<!DOCTYPE html>
<html lang="en">
<head>
  
  <meta charset='utf-8'>
  <meta name="viewport" content="width=device-width, initial-scale=1" id="wixDesktopViewport" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <base href="https://www.girlscoutcookieflavorfest.org/">
  <meta name="generator" content="Wix.com Website Builder"/>

  <link rel="icon" sizes="192x192" href="https://static.parastorage.com/client/pfavico.ico">
  <link rel="shortcut icon" href="https://static.parastorage.com/client/pfavico.ico" type="image/x-icon"/>
  <link rel="apple-touch-icon" href="https://static.parastorage.com/client/pfavico.ico" type="image/x-icon"/>
  <!-- Safari Pinned Tab Icon -->
  <!-- <link rel="mask-icon" href="https://static.parastorage.com/client/pfavico.ico"> -->

  <!-- Legacy Polyfills -->
  <script src="https://static.parastorage.com/unpkg/core-js-bundle@3.2.1/minified.js" nomodule=""></script>
  <script src="https://static.parastorage.com/unpkg/focus-within-polyfill@5.0.9/dist/focus-within-polyfill.js" nomodule=""></script>
  <script src="https://polyfill.io/v3/polyfill.min.js?features=fetch" nomodule=""></script>

  <!-- lodash window -->
  <script>
    (function () {
      var resolve
      window.lodashPromise = new Promise(function (_resolve) { resolve = _resolve })
      window.__onLodashLoaded = function () {
        resolve()
      }
    })()
  </script>

  <!-- Performance API Polyfills -->
  <script>
  (function () {
    var noop = function noop() {};
    if ("performance" in window === false) {
      window.performance = {};
    }
    window.performance.mark = performance.mark || noop;
    window.performance.measure = performance.measure || noop;
    if ("now" in window.performance === false) {
      var nowOffset = Date.now();
      if (performance.timing && performance.timing.navigationStart) {
        nowOffset = performance.timing.navigationStart;
      }
      window.performance.now = function now() {
        return Date.now() - nowOffset;
      };
    }
  })();
  </script>

  <!-- Globals Definitions -->
  <script>
    (function () {
      var now = Date.now()
      window.initialTimestamps = {
        initialTimestamp: now,
        initialRequestTimestamp: Math.round(performance.timeOrigin ? performance.timeOrigin : now - performance.now())
      }

      window.thunderboltTag = "libs-releases-GA-local"
      window.thunderboltVersion = "1.4688.0"
    })();
  </script>

  <!-- sendFedopsLoadStarted.inline -->
  <script type="application/json" id="wix-fedops">{"data":{"site":{"metaSiteId":"1b47e20d-2a33-470f-909e-38055591c2c1","userId":"b2751f1e-71be-4caf-8abe-66d104fb99a3","siteId":"23d8c7e1-8d29-4ee5-b26a-cb6ae514340e","externalBaseUrl":"https:\/\/www.girlscoutcookieflavorfest.org","siteRevision":298,"siteType":"UGC","dc":"42","isResponsive":false,"sessionId":"b38fef1e-1f07-48c0-b64a-68e12d8d6615"},"rollout":{"siteAssetsVersionsRollout":false,"isDACRollout":0,"isTBRollout":false},"fleetConfig":{"fleetName":"thunderbolt-renderer-light","type":"GA","code":0},"requestUrl":"https:\/\/www.girlscoutcookieflavorfest.org\/"}}</script>
  <script>window.fedops = JSON.parse(document.getElementById('wix-fedops').textContent)</script>
  <script data-url="https://static.parastorage.com/services/wix-thunderbolt/dist/webpack-runtime.f15b0dc6.bundle.min.js">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</script>
<script data-url="https://static.parastorage.com/services/wix-thunderbolt/dist/bi-common.inline.68f214d4.chunk.min.js">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</script>
<script data-url="https://static.parastorage.com/services/wix-thunderbolt/dist/sendFedopsLoadStarted.inline.48a2e04e.chunk.min.js">(window.webpackJsonp__wix_thunderbolt_app=window.webpackJsonp__wix_thunderbolt_app||[]).push([[90],[],[[379,2,5]]]);
//# sourceMappingURL=https://static.parastorage.com/services/wix-thunderbolt/dist/sendFedopsLoadStarted.inline.48a2e04e.chunk.min.js.map</script>

  <!-- Sentry -->
  <script id="sentry">(function(c,t,u,n,p,l,y,z,v){function e(b){if(!w){w=!0;var d=t.getElementsByTagName(u)[0],a=t.createElement(u);a.src=z;a.crossorigin="anonymous";a.addEventListener("load",function(){try{c[n]=q;c[p]=r;var a=c[l],d=a.init;a.init=function(a){for(var b in a)Object.prototype.hasOwnProperty.call(a,b)&&(v[b]=a[b]);d(v)};B(b,a)}catch(A){console.error(A)}});d.parentNode.insertBefore(a,d)}}function B(b,d){try{for(var a=0;a<b.length;a++)if("function"===typeof b[a])b[a]();var f=m.data,g=!1,h=!1;for(a=0;a<f.length;a++)if(f[a].f){h=
            !0;var e=f[a];!1===g&&"init"!==e.f&&d.init();g=!0;d[e.f].apply(d,e.a)}!1===h&&d.init();var k=c[n],l=c[p];for(a=0;a<f.length;a++)f[a].e&&k?k.apply(c,f[a].e):f[a].p&&l&&l.apply(c,[f[a].p])}catch(C){console.error(C)}}for(var g=!0,x=!1,k=0;k<document.scripts.length;k++)if(-1<document.scripts[k].src.indexOf(y)){g="no"!==document.scripts[k].getAttribute("data-lazy");break}var w=!1,h=[],m=function(b){(b.e||b.p||b.f&&-1<b.f.indexOf("capture")||b.f&&-1<b.f.indexOf("showReportDialog"))&&g&&e(h);m.data.push(b)};
      m.data=[];c[l]={onLoad:function(b){h.push(b);g&&!x||e(h)},forceLoad:function(){x=!0;g&&setTimeout(function(){e(h)})}};"init addBreadcrumb captureMessage captureException captureEvent configureScope withScope showReportDialog".split(" ").forEach(function(b){c[l][b]=function(){m({f:b,a:arguments})}});var q=c[n];c[n]=function(b,d,a,f,e){m({e:[].slice.call(arguments)});q&&q.apply(c,arguments)};var r=c[p];c[p]=function(b){m({p:b.reason});r&&r.apply(c,arguments)};g||setTimeout(function(){e(h)})})(window,document,
            "script","onerror","onunhandledrejection","Sentry","14370afcdc17429f9e418d5ffbd0334a","https://browser.sentry-cdn.com/5.21.4/bundle.min.js",{"dsn":"https://14370afcdc17429f9e418d5ffbd0334a@sentry.wixpress.com/277"});</script>

  <!-- Viewer Model -->
  <script type="application/json" id="wix-viewer-model">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</script>
  <script>
    window.viewerModel = JSON.parse(document.getElementById('wix-viewer-model').textContent)
    window.fetchDynamicModel = fetch(window.viewerModel.dynamicModelUrl, { credentials: 'same-origin' }).then(function(r){return r.ok ? r.json() : "[" + r.status + "] " + r.statusText}).catch(function(e){ return e.message; });
    window.commonConfig = viewerModel.commonConfig
  </script>

  <!-- react as external -->
  <script>
    window.React = { loading: true }
    window.ReactDOM = { loading: true }
    window.ReactDomLoaded = new Promise(function(r) { window.ReactDomLoadedResolve = r})
  </script>

  <!-- thunderbolt elements promise -->
  <script>
    window.ThunderboltElementsLoaded = new Promise(function(r) { window.ThunderboltElementsLoadedResolve = r})
  </script>

  <!-- bi -->
  <script data-url="https://static.parastorage.com/services/wix-thunderbolt/dist/tslib.inline.b74cb000.chunk.min.js">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</script>
<script data-url="https://static.parastorage.com/services/wix-thunderbolt/dist/bi.inline.b20101fb.chunk.min.js">(window.webpackJsonp__wix_thunderbolt_app=window.webpackJsonp__wix_thunderbolt_app||[]).push([[18],{47:function(I,n,N){"use strict";var E,A;N.d(n,"a",(function(){return E})),N.d(n,"b",(function(){return A})),N.d(n,"c",(function(){return _})),function(I){I[I.START=1]="START",I[I.VISIBLE=2]="VISIBLE",I[I.VIEWER_FINISH=3]="VIEWER_FINISH",I[I.PAGE_FINISH=33]="PAGE_FINISH",I[I.FIRST_CDN_RESPONSE=4]="FIRST_CDN_RESPONSE",I[I.TBD=-1]="TBD",I[I.PAGE_NAVIGATION=101]="PAGE_NAVIGATION",I[I.PAGE_NAVIGATION_DONE=103]="PAGE_NAVIGATION_DONE"}(E||(E={})),function(I){I[I.NAVIGATION=1]="NAVIGATION",I[I.DYNAMIC_REDIRECT=2]="DYNAMIC_REDIRECT",I[I.INNER_ROUTE=3]="INNER_ROUTE",I[I.NAVIGATION_ERROR=4]="NAVIGATION_ERROR",I[I.CANCELED=5]="CANCELED"}(A||(A={}));var _={1:"page-navigation",2:"page-navigation-redirect",3:"page-navigation-inner-route",4:"navigation-error",5:"navigation-canceled"}}},[[12,2,4,5]]]);
//# sourceMappingURL=https://static.parastorage.com/services/wix-thunderbolt/dist/bi.inline.b20101fb.chunk.min.js.map</script>
  <script>window.bi.sendBeat(1, 'Init')</script>

  <!-- preloading pre-scripts -->
  
    
    
  
    
    
  
    
    
  
    
    
  
    
    
  
    
    
  

  <!-- renderIndicator -->
  

  
  
    <!-- react -->
    <script data-url="https://static.parastorage.com/services/wix-thunderbolt/dist/vendor-react.inline.ea8f3afb.chunk.min.js">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</script>
  

  <!-- initial scripts -->
  <script data-url="https://static.parastorage.com/services/wix-thunderbolt/dist/createPlatformWorker.inline.ecfc07a8.chunk.min.js">(window.webpackJsonp__wix_thunderbolt_app=window.webpackJsonp__wix_thunderbolt_app||[]).push([[25],{168:function(e,r,t){"use strict";t.r(r),t.d(r,"platformWorkerPromise",(function(){return f}));var n=t(0),o=window.viewerModel,s=o.requestUrl,a=o.siteAssets.clientTopology,i=o.siteFeatures,c=o.siteFeaturesConfigs.platform,l=i.includes("platform"),u=!s.includes("experiments=runPlatformInMainThread");function p(){return Object(n.b)(this,void 0,void 0,(function(){var e,r;return Object(n.d)(this,(function(t){switch(t.label){case 0:return[4,fetch(c.clientWorkerUrl)];case 1:return e=t.sent(),[4,new Response(e.body).blob()];case 2:return r=t.sent(),[2,URL.createObjectURL(r)]}}))}))}var f=l&&u?function(){return Object(n.b)(this,void 0,void 0,(function(){var e,r,t,o,s;return Object(n.d)(this,(function(n){switch(n.label){case 0:return e="platform_create-worker started",performance.mark(e),(r=c.clientWorkerUrl).startsWith("http://localhost:4200/")||r.startsWith("https://bo.wix.com/suricate/")?[4,p()]:[3,2];case 1:return t=n.sent(),[3,3];case 2:t=r.replace(a.fileRepoUrl,"/_partials"),n.label=3;case 3:return o=new Worker(t),s="platform_create-worker ended",performance.mark(s),performance.measure("Create Platform Web Worker",e,s),[2,o]}}))}))}():Promise.resolve()}},[[168,2,4]]]);
//# sourceMappingURL=https://static.parastorage.com/services/wix-thunderbolt/dist/createPlatformWorker.inline.ecfc07a8.chunk.min.js.map</script>
<script data-url="https://static.parastorage.com/services/wix-thunderbolt/dist/windowMessageRegister.inline.b34a9fea.chunk.min.js">(window.webpackJsonp__wix_thunderbolt_app=window.webpackJsonp__wix_thunderbolt_app||[]).push([[134],{265:function(n,e,a){"use strict";a.r(e),function(n){var e=new Set,a=[],t=function(n){var a=[];e.forEach((function(e){n.canHandleEvent(e)&&a.push(e)})),a.forEach((function(a){e.delete(a),n.handleEvent(a)}))};n.addEventListener("message",(function(n){var o={source:n.source,data:n.data,origin:n.origin},d=a.find((function(n){return n.canHandleEvent(o)}));d?(t(d),d.handleEvent(o)):e.add(o)})),n._addWindowMessageHandler=function(n){a.push(n),t(n)}}(window)}},[[265,2]]]);
//# sourceMappingURL=https://static.parastorage.com/services/wix-thunderbolt/dist/windowMessageRegister.inline.b34a9fea.chunk.min.js.map</script>
<script src="https://static.parastorage.com/services/wix-thunderbolt/dist/bootstrap-features.f0387c67.chunk.min.js" async=""></script>
<script src="https://static.parastorage.com/services/wix-thunderbolt/dist/main.2245e244.chunk.min.js" async=""></script>

  <!-- lodash script -->
  <script async="" onload="window.__onLodashLoaded()" src="https://static.parastorage.com/unpkg/lodash@4.17.15/lodash.min.js"></script>

  <!-- siteFeatureChunks -->
  
    <script async="" src="https://static.parastorage.com/services/wix-thunderbolt/dist/wix-code-sdk-providers.22fd2408.chunk.min.js"></script>
  
    <script async="" src="https://static.parastorage.com/services/wix-thunderbolt/dist/dynamicPages.3e8b2d6b.chunk.min.js"></script>
  
    <script async="" src="https://static.parastorage.com/services/wix-thunderbolt/dist/ooi.e8338d11.chunk.min.js"></script>
  
    <script async="" src="https://static.parastorage.com/services/wix-thunderbolt/dist/popups.d736739f.chunk.min.js"></script>
  
    <script async="" src="https://static.parastorage.com/services/wix-thunderbolt/dist/protectedPages.8dc6528e.chunk.min.js"></script>
  
    <script async="" src="https://static.parastorage.com/services/wix-thunderbolt/dist/siteMembers.3fab808d.chunk.min.js"></script>
  
    <script async="" src="https://static.parastorage.com/services/wix-thunderbolt/dist/siteScrollBlocker.cdbe7605.chunk.min.js"></script>
  
    <script async="" src="https://static.parastorage.com/services/wix-thunderbolt/dist/tpaCommons.f21e17e0.chunk.min.js"></script>
  
    <script async="" src="https://static.parastorage.com/services/wix-thunderbolt/dist/windowMessageRegistrar.7ddfefa9.chunk.min.js"></script>
  
    <script async="" src="https://static.parastorage.com/services/wix-thunderbolt/dist/platform.30c9e674.chunk.min.js"></script>
  
    
  
    <!-- react DOM -->
    <script src="https://static.parastorage.com/services/wix-thunderbolt/dist/vendors~vendor-react-dom.818e3ec4.chunk.min.js" async=""></script>
<script src="https://static.parastorage.com/services/wix-thunderbolt/dist/vendor-react-dom.99e456d3.chunk.min.js" async=""></script>
  

  <!-- preloading post-scripts -->
  
    
    
      <link rel='preload' crossorigin="anonymous" as="fetch" href='https://siteassets.parastorage.com/pages/pages/thunderbolt?beckyExperiments=specs.thunderbolt.videobox_united%3Atrue%2Cspecs.thunderbolt.tb_SelectionTagsDoNotAcceptValuesThatDoNotMatchOptions%3Atrue%2Cspecs.thunderbolt.tb_SelectionTagsOptionsClearOnlyIrrelevantValues%3Atrue%2Cspecs.thunderbolt.tb_media_layout_by_effect%3Atrue&amp;contentType=application%2Fjson&amp;dfCk=6&amp;dfVersion=1.1130.0&amp;experiments=bv_migrateResponsiveLayoutToSingleLayoutData%2Cbv_migrateResponsiveToVariantsModels%2Cbv_remove_add_chat_viewer_fixer%2Cdm_removeMissingResponsiveRefs%2Csv_unquoteUsedFontsInDataFixer%2Csv_usedFontsDataFixer&amp;fileId=6e3a8a15.bundle.min&amp;isHttps=true&amp;isPremiumDomain=true&amp;isUrlMigrated=true&amp;isWixCodeOnPage=false&amp;isWixCodeOnSite=false&amp;language=en&amp;metaSiteId=1b47e20d-2a33-470f-909e-38055591c2c1&amp;module=thunderbolt-platform&amp;pageId=b2751f_88a8354830908543982b870da9d4686a_297.json&amp;quickActionsMenuEnabled=false&amp;remoteWidgetStructureBuilderVersion=1.224.0&amp;siteId=23d8c7e1-8d29-4ee5-b26a-cb6ae514340e&amp;siteRevision=298&amp;tbElementsSiteAssets=siteAssets.141787ce.bundle.min.js&amp;v=3&amp;viewMode=desktop' id='platform_masterPage'>
    
  
    
    
      <link rel='preload' crossorigin="anonymous" as="fetch" href='https://siteassets.parastorage.com/pages/pages/thunderbolt?beckyExperiments=specs.thunderbolt.videobox_united%3Atrue%2Cspecs.thunderbolt.tb_SelectionTagsDoNotAcceptValuesThatDoNotMatchOptions%3Atrue%2Cspecs.thunderbolt.tb_SelectionTagsOptionsClearOnlyIrrelevantValues%3Atrue%2Cspecs.thunderbolt.tb_media_layout_by_effect%3Atrue&amp;contentType=application%2Fjson&amp;dfCk=6&amp;dfVersion=1.1130.0&amp;experiments=bv_migrateResponsiveLayoutToSingleLayoutData%2Cbv_migrateResponsiveToVariantsModels%2Cbv_remove_add_chat_viewer_fixer%2Cdm_removeMissingResponsiveRefs%2Csv_unquoteUsedFontsInDataFixer%2Csv_usedFontsDataFixer&amp;fileId=6e3a8a15.bundle.min&amp;isHttps=true&amp;isPremiumDomain=true&amp;isUrlMigrated=true&amp;isWixCodeOnPage=false&amp;isWixCodeOnSite=false&amp;language=en&amp;metaSiteId=1b47e20d-2a33-470f-909e-38055591c2c1&amp;module=thunderbolt-platform&amp;pageId=b2751f_52285c85bbd7a9ef40d1259691d57999_291.json&amp;quickActionsMenuEnabled=false&amp;remoteWidgetStructureBuilderVersion=1.224.0&amp;siteId=23d8c7e1-8d29-4ee5-b26a-cb6ae514340e&amp;siteRevision=298&amp;tbElementsSiteAssets=siteAssets.141787ce.bundle.min.js&amp;v=3&amp;viewMode=desktop' id='platform_c1dmp'>
    
  
    
    
      <link rel='preload' crossorigin="anonymous" as="script" href='https://static.parastorage.com/services/santa-members-viewer-app/1.639.0/app.bundle.min.js' id='14cc59bc-f0b7-15b8-e1c7-89ce41d0e0c9_0'>
    
  
    
    
      <link rel='preload' crossorigin="anonymous" as="script" href='https://static.parastorage.com/services/editor-elements/dist/componentSdks.51dc0c80.bundle.min.js' id='componentSdks'>
    
  
    
    
      <link rel='preload' crossorigin="anonymous" as="fetch" href='https://siteassets.parastorage.com/pages/pages/thunderbolt?beckyExperiments=specs.thunderbolt.videobox_united%3Atrue%2Cspecs.thunderbolt.tb_SelectionTagsDoNotAcceptValuesThatDoNotMatchOptions%3Atrue%2Cspecs.thunderbolt.tb_SelectionTagsOptionsClearOnlyIrrelevantValues%3Atrue%2Cspecs.thunderbolt.tb_media_layout_by_effect%3Atrue&amp;contentType=application%2Fjson&amp;deviceType=Other&amp;dfCk=6&amp;dfVersion=1.1130.0&amp;experiments=bv_migrateResponsiveLayoutToSingleLayoutData%2Cbv_migrateResponsiveToVariantsModels%2Cbv_remove_add_chat_viewer_fixer%2Cdm_removeMissingResponsiveRefs%2Csv_unquoteUsedFontsInDataFixer%2Csv_usedFontsDataFixer&amp;fileId=a920a527.bundle.min&amp;isHttps=true&amp;isInSeo=false&amp;isPremiumDomain=true&amp;isUrlMigrated=true&amp;isWixCodeOnPage=false&amp;isWixCodeOnSite=false&amp;language=en&amp;metaSiteId=1b47e20d-2a33-470f-909e-38055591c2c1&amp;module=thunderbolt-features&amp;originalLanguage=en&amp;osType=Unknown&amp;pageId=b2751f_88a8354830908543982b870da9d4686a_297.json&amp;quickActionsMenuEnabled=false&amp;remoteWidgetStructureBuilderVersion=1.224.0&amp;siteId=23d8c7e1-8d29-4ee5-b26a-cb6ae514340e&amp;siteRevision=298&amp;staticHTMLComponentUrl=https%3A%2F%2Fwww-girlscoutcookieflavorfest-org.filesusr.com%2F&amp;tbElementsSiteAssets=siteAssets.141787ce.bundle.min.js&amp;useSandboxInHTMLComp=false&amp;v=3&amp;viewMode=desktop' id='features_masterPage'>
    
  
    
    
      <link rel='preload' crossorigin="anonymous" as="fetch" href='https://siteassets.parastorage.com/pages/pages/thunderbolt?beckyExperiments=specs.thunderbolt.videobox_united%3Atrue%2Cspecs.thunderbolt.tb_SelectionTagsDoNotAcceptValuesThatDoNotMatchOptions%3Atrue%2Cspecs.thunderbolt.tb_SelectionTagsOptionsClearOnlyIrrelevantValues%3Atrue%2Cspecs.thunderbolt.tb_media_layout_by_effect%3Atrue&amp;contentType=application%2Fjson&amp;deviceType=Other&amp;dfCk=6&amp;dfVersion=1.1130.0&amp;experiments=bv_migrateResponsiveLayoutToSingleLayoutData%2Cbv_migrateResponsiveToVariantsModels%2Cbv_remove_add_chat_viewer_fixer%2Cdm_removeMissingResponsiveRefs%2Csv_unquoteUsedFontsInDataFixer%2Csv_usedFontsDataFixer&amp;fileId=a920a527.bundle.min&amp;isHttps=true&amp;isInSeo=false&amp;isPremiumDomain=true&amp;isUrlMigrated=true&amp;isWixCodeOnPage=false&amp;isWixCodeOnSite=false&amp;language=en&amp;metaSiteId=1b47e20d-2a33-470f-909e-38055591c2c1&amp;module=thunderbolt-features&amp;originalLanguage=en&amp;osType=Unknown&amp;pageId=b2751f_52285c85bbd7a9ef40d1259691d57999_291.json&amp;quickActionsMenuEnabled=false&amp;remoteWidgetStructureBuilderVersion=1.224.0&amp;siteId=23d8c7e1-8d29-4ee5-b26a-cb6ae514340e&amp;siteRevision=298&amp;staticHTMLComponentUrl=https%3A%2F%2Fwww-girlscoutcookieflavorfest-org.filesusr.com%2F&amp;tbElementsSiteAssets=siteAssets.141787ce.bundle.min.js&amp;useSandboxInHTMLComp=false&amp;v=3&amp;viewMode=desktop' id='features_c1dmp'>
    
  

  <!-- tbElements css -->
  

  <!-- Initial CSS -->
  <style data-url="https://static.parastorage.com/services/wix-thunderbolt/dist/main.6c6095ff.chunk.min.css">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</style>

  <!-- languages links -->
  
    
    
  

  
    <script defer src="https://static.parastorage.com/services/tag-manager-client/1.240.0/siteTags.bundle.min.js"></script>
  

  <meta name="format-detection" content="telephone=no">
  <meta name="skype_toolbar" content="skype_toolbar_parser_compatible">
  
  
  

  

  
    <!--pageHtmlEmbeds.head start-->
    
    <!--pageHtmlEmbeds.head end-->
  

  <!-- initCustomElements -->
  <script data-url="https://static.parastorage.com/services/wix-thunderbolt/dist/initCustomElements.inline.32c473bb.chunk.min.js">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</script>

  <!-- tbElements js -->
  
    <script src="https://static.parastorage.com/services/editor-elements/dist/thunderboltElements.2a0de927.bundle.min.js" defer="" onload="window.ThunderboltElementsLoadedResolve()"></script>
  

  
    <script async id="wix-perf-measure" src="https://static.parastorage.com/services/wix-perf-measure/1.317.0/wix-perf-measure.bundle.min.js"></script>
  

  <!--  components registry runtimes -->
  
  <script></script>

  
  
  
  <!-- initial assets -->	
  <script>	
    window.initialAssets={siteAssets:{}};	
  </script>

<meta http-equiv="X-Wix-Meta-Site-Id" content="1b47e20d-2a33-470f-909e-38055591c2c1">
<meta http-equiv="X-Wix-Application-Instance-Id" content="23d8c7e1-8d29-4ee5-b26a-cb6ae514340e">

    <meta http-equiv="X-Wix-Published-Version" content="298"/>



    <meta http-equiv="etag" content="bug"/>

<!-- render-head end -->
<script src="https://static.parastorage.com/services/wix-thunderbolt/dist/activePopup.1a897a78.chunk.min.js" async=""></script>
<script src="https://static.parastorage.com/services/wix-thunderbolt/dist/wix-code-sdk-providers.22fd2408.chunk.min.js" async=""></script>
<script src="https://static.parastorage.com/services/wix-thunderbolt/dist/navigation.5cef7e06.chunk.min.js" async=""></script>
<script src="https://static.parastorage.com/services/wix-thunderbolt/dist/ooiTpaSharedConfig.6e3ca132.chunk.min.js" async=""></script>
<script src="https://static.parastorage.com/services/wix-thunderbolt/dist/pageScroll.4fcf98a7.chunk.min.js" async=""></script>
<script src="https://static.parastorage.com/services/wix-thunderbolt/dist/platformPubsub.8f481c4c.chunk.min.js" async=""></script>
<script src="https://static.parastorage.com/services/wix-thunderbolt/dist/protectedPages.8dc6528e.chunk.min.js" async=""></script>
<script src="https://static.parastorage.com/services/wix-thunderbolt/dist/scrollRestoration.7dd951e4.chunk.min.js" async=""></script>
<script src="https://static.parastorage.com/services/wix-thunderbolt/dist/scrollToAnchor.28d113c6.chunk.min.js" async=""></script>
<script src="https://static.parastorage.com/services/wix-thunderbolt/dist/siteMembers.3fab808d.chunk.min.js" async=""></script>
<script src="https://static.parastorage.com/services/wix-thunderbolt/dist/sosp.bcf7c401.chunk.min.js" async=""></script>
<script src="https://static.parastorage.com/services/wix-thunderbolt/dist/tpa.5e81efb0.chunk.min.js" async=""></script>
<script src="https://static.parastorage.com/services/wix-thunderbolt/dist/windowScroll.3e6b6ea9.chunk.min.js" async=""></script>
<script src="https://static.parastorage.com/services/wix-thunderbolt/dist/autoDisplayLightbox.b6be4569.chunk.min.js" async=""></script>
<script src="https://static.parastorage.com/services/wix-thunderbolt/dist/landingPage.98b063d2.chunk.min.js" async=""></script>
<script src="https://static.parastorage.com/services/wix-thunderbolt/dist/pageAnchors.5c7225d0.chunk.min.js" async=""></script>
<script src="https://static.parastorage.com/services/wix-thunderbolt/dist/pageTransitions.24101fd0.chunk.min.js" async=""></script>
<script src="https://static.parastorage.com/services/wix-thunderbolt/dist/reducedMotion.6eca98fb.chunk.min.js" async=""></script>
<script src="https://static.parastorage.com/services/wix-thunderbolt/dist/screenIn.4de18f12.chunk.min.js" async=""></script>
<script src="https://static.parastorage.com/services/editor-elements/dist/bootstrap-components.3cba04e6.chunk.min.js" async=""></script>
<script src="https://static.parastorage.com/services/editor-elements/dist/Container_DefaultAreaSkin.edce3369.chunk.min.js" async=""></script>
<script src="https://static.parastorage.com/services/editor-elements/dist/DropDownMenu_TextOnlyMenuButtonSkin.a6fbee2a.chunk.min.js" async=""></script>
<script src="https://static.parastorage.com/services/editor-elements/dist/PinnedLayer.7da64270.chunk.min.js" async=""></script>
<script src="https://static.parastorage.com/services/editor-elements/dist/MeshGroup.29167061.chunk.min.js" async=""></script>
<script src="https://static.parastorage.com/services/editor-elements/dist/SlideShowGallery_BlogSlideShow~SlideShowGallery_SlideShowCleanAndSimple~SlideShowGallery_SlideShowGa~6b1740a9.c32b576b.chunk.min.js" async=""></script>
<script src="https://static.parastorage.com/services/editor-elements/dist/SlideShowGallery_SlideShowTextOverlay.b7f1fe5b.chunk.min.js" async=""></script>
<script src="https://static.parastorage.com/services/editor-elements/dist/HtmlComponent.13a53980.chunk.min.js" async=""></script>
<script src="https://static.parastorage.com/services/editor-elements/dist/FiveGridLine_ZigzagLineSkin.f792f6db.chunk.min.js" async=""></script>
<script src="https://static.parastorage.com/services/editor-elements/dist/Container_RightTriangleArea.4e9456c6.chunk.min.js" async=""></script>
<script src="https://static.parastorage.com/services/editor-elements/dist/FiveGridLine_SolidLine.6a89e70b.chunk.min.js" async=""></script>
<script src="https://static.parastorage.com/services/editor-elements/dist/Container_BubbleAreaRight.45f7c7b7.chunk.min.js" async=""></script>
<script src="https://static.parastorage.com/services/editor-elements/dist/WPhoto_MouseOverPhoto.46a63dd3.chunk.min.js" async=""></script>
<script src="https://static.parastorage.com/services/wix-thunderbolt/dist/Repeater_FixedColumns.d8ebaebd.chunk.min.js" async=""></script>
<style data-href="https://static.parastorage.com/services/editor-elements/dist/bootstrap-components.3e5325c3.chunk.min.css">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</style>
<style data-href="https://static.parastorage.com/services/editor-elements/dist/Container_DefaultAreaSkin.8ed14e7d.chunk.min.css">._1lRal{--container-corvid-border-color:rgba(var(--brd,var(--color_15)),var(--alpha-brd,1));--container-corvid-border-size:var(--brw,1px);--container-corvid-background-color:rgba(var(--bg,var(--color_11)),var(--alpha-bg,1))}._2iB5S{border:var(--container-corvid-border-width,var(--brw,1px)) solid var(--container-corvid-border-color,rgba(var(--brd,var(--color_15)),var(--alpha-brd,1)));background-color:var(--container-corvid-background-color,rgba(var(--bg,var(--color_11)),var(--alpha-bg,1)));border-radius:var(--rd,5px);box-shadow:var(--shd,0 1px 4px rgba(0,0,0,.6));position:absolute;top:0;right:0;bottom:0;left:0}</style>
<style data-href="https://static.parastorage.com/services/editor-elements/dist/DropDownMenu_TextOnlyMenuButtonSkin.3bccfd19.chunk.min.css">._2cbNh{overflow-x:hidden}._2cbNh .zmzdJ{display:flex;flex-direction:column;height:100%;width:100%}._2cbNh .zmzdJ ._1lx0g{flex:1}._2cbNh .zmzdJ ._3ryjj{width:calc(100% - var(--menuTotalBordersX, 0px));height:calc(100% - var(--menuTotalBordersY, 0px));white-space:nowrap;overflow:visible}._2cbNh .zmzdJ ._3ryjj ._3vxeZ{display:inline-block}._2cbNh .zmzdJ ._3ryjj ._1Xzw5{display:block;width:100%}._2cbNh .GQcif{z-index:99999;display:block;opacity:1}._2cbNh .GQcif ._3u_t0{overflow:visible;display:inherit;white-space:nowrap;width:auto;visibility:inherit}._2cbNh .GQcif._322RQ{transition:visibility;transition-delay:.2s;visibility:visible}._2cbNh .GQcif ._2LjR0{display:inline-block}._2cbNh ._1QReQ{display:none}._13c26>nav{top:0;right:0;bottom:0;left:0}._13c26 ._3ryjj,._13c26 .GQcif,._13c26>nav{position:absolute}._13c26 .GQcif{visibility:hidden;margin-top:7px}._13c26 .GQcif[data-dropMode=dropUp]{margin-top:0;margin-bottom:7px}._13c26 ._3u_t0{background-color:rgba(var(--bgDrop,var(--color_11)),var(--alpha-bgDrop,1));border-radius:var(--rd,0);box-shadow:var(--shd,0 1px 4px rgba(0,0,0,.6))}._2Kt7m,._2TFvc{height:100%;width:auto;position:relative;box-sizing:border-box;overflow:visible}._2Kt7m[data-state~=header] a,._2Kt7m[data-state~=header] div,._2TFvc[data-state~=header] a,._2TFvc[data-state~=header] div{cursor:default!important}._2Kt7m ._25Cim,._2TFvc ._25Cim{display:inline-block;height:100%;width:100%}._2TFvc{display:inline-block;cursor:pointer;font:var(--fnt,var(--font_1))}._2TFvc ._3zfdd{padding:0 var(--pad,5px)}._2TFvc ._3YCIf{display:inline-block;padding:0 10px;color:rgb(var(--txt,var(--color_15)));transition:var(--trans,color .4s ease 0s)}._2TFvc[data-state~=drop]{width:100%;display:block}._2TFvc[data-state~=drop] ._3YCIf{padding:0 .5em}._2TFvc[data-state~=link]:hover ._3YCIf,._2TFvc[data-state~=over] ._3YCIf{color:rgb(var(--txth,var(--color_14)));transition:var(--trans,color .4s ease 0s)}._2TFvc[data-state~=selected] ._3YCIf{color:rgb(var(--txts,var(--color_14)));transition:var(--trans,color .4s ease 0s)}</style>
<style data-href="https://static.parastorage.com/services/editor-elements/dist/PinnedLayer.e75abd1d.chunk.min.css">._1w0tU{top:0;left:0;position:fixed;width:100%;height:calc(100% - var(--wix-ads-height));margin-top:var(--wix-ads-height);display:grid;grid-template-columns:1fr;grid-template-rows:1fr;pointer-events:none;z-index:var(--pinned-layer-in-container,var(--above-all-in-container))}</style>
<style data-href="https://static.parastorage.com/services/editor-elements/dist/SlideShowGallery_BlogSlideShow~SlideShowGallery_SlideShowCleanAndSimple~SlideShowGallery_SlideShowGa~6b1740a9.6da5ad77.chunk.min.css">._3uPZJ{visibility:hidden;display:grid;align-items:center;justify-items:center}._3uPZJ>div:first-child{position:absolute}._3uPZJ img[src=""]{visibility:hidden}</style>
<style data-href="https://static.parastorage.com/services/editor-elements/dist/SlideShowGallery_SlideShowTextOverlay.3f706de2.chunk.min.css">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</style>
<style data-href="https://static.parastorage.com/services/editor-elements/dist/HtmlComponent.a463255b.chunk.min.css">body.device-ios ._1NCyk{overflow:scroll;-webkit-overflow-scrolling:touch}.uqHGn{width:100%;height:100%}._3HLqS{position:absolute}</style>
<style data-href="https://static.parastorage.com/services/editor-elements/dist/FiveGridLine_ZigzagLineSkin.4cd16445.chunk.min.css">._1Gedt{height:var(--zigzagsize,10px);display:flex;flex-direction:column;min-height:0}._1Gedt ._2wWsO,._1Gedt ._7Eate{flex-shrink:0}._1Gedt ._7Eate{width:100%;flex-basis:var(--zigzagsize,10px);background-image:linear-gradient(45deg,transparent var(--zigzagsize,10px),rgba(var(--brd,var(--color_15)),var(--alpha-brd,1)) var(--zigzagsize,10px)),linear-gradient(-45deg,transparent var(--zigzagsize,10px),rgba(var(--brd,var(--color_15)),var(--alpha-brd,1)) var(--zigzagsize,10px));background-size:var(--zigzagsize,10px) var(--zigzagsize,10px);background-repeat:repeat-x;background-position:50% 50%}._1Gedt ._2wWsO{width:100%;flex-basis:50%;background-color:rgba(var(--brd,var(--color_15)),var(--alpha-brd,1))}</style>
<style data-href="https://static.parastorage.com/services/editor-elements/dist/Container_RightTriangleArea.1ac40ff5.chunk.min.css">._2E3xE{--container-corvid-background-color:rgba(var(--bg,var(--color_11)),var(--alpha-bg,1));min-height:30px;min-width:25px}._2E3xE ._1XjI9{background-color:var(--container-corvid-background-color,rgba(var(--bg,var(--color_11)),var(--alpha-bg,1)));border:solid var(--container-corvid-background-color,rgba(var(--bg,var(--color_11)),var(--alpha-bg,1)));position:absolute;top:0;right:0;bottom:23px;left:0}._2E3xE ._3vDLr{position:absolute;bottom:-18px;right:0;border-top:18px solid var(--container-corvid-background-color,editorBorderTopColor);border-bottom:23px solid transparent;border-left:23px solid transparent}</style>
<style data-href="https://static.parastorage.com/services/editor-elements/dist/FiveGridLine_SolidLine.9e475e20.chunk.min.css">._1e6g2{box-sizing:border-box;border-top:var(--lnw,2px) solid rgba(var(--brd,var(--color_15)),var(--alpha-brd,1));height:0}</style>
<style data-href="https://static.parastorage.com/services/editor-elements/dist/Container_BubbleAreaRight.410ac1ea.chunk.min.css">.mRx66{--container-corvid-border-color:rgba(var(--brd,var(--color_15)),var(--alpha-brd,1));--container-corvid-border-size:var(--brw,6px);--container-corvid-background-color:rgba(var(--bg,var(--color_11)),var(--alpha-bg,1))}.mRx66 ._1kBl-{border-radius:var(--rd,0);background-color:var(--container-corvid-background-color,rgba(var(--bg,var(--color_11)),var(--alpha-bg,1)));box-shadow:var(--shd,0 1px 4px 2px rgba(0,0,0,.6));border:var(--container-corvid-border-width,var(--brw,6px)) solid var(--container-corvid-border-color,rgba(var(--brd,var(--color_15)),var(--alpha-brd,1)));position:absolute;top:0;right:10px;bottom:0;left:0}.mRx66 ._2o8RY{position:absolute;right:0;top:50%;margin-top:-10px;border:solid transparent;border-width:10px 0 10px 10px;border-left-color:var(--container-corvid-border-color,rgba(var(--brd,var(--color_15)),var(--alpha-brd,1)))}</style>
<style data-href="https://static.parastorage.com/services/editor-elements/dist/WPhoto_MouseOverPhoto.05cc46b4.chunk.min.css">._3xLHE{width:100%;height:100%;box-sizing:border-box}._3s-uP{min-height:var(--image-min-height);min-width:var(--image-min-width)}._3s-uP img{-o-object-position:var(--object-position);object-position:var(--object-position);filter:var(--filter-effect-svg-url)}._32efi ._3xLHE{border-radius:var(--rd,5px);box-shadow:var(--shd,0 1px 3px rgba(0,0,0,.5));display:block;background-color:rgba(var(--brd,var(--color_11)),var(--alpha-brd,1));border-style:solid;border-color:rgba(var(--brd,var(--color_11)),var(--alpha-brd,1));border-width:var(--brw,2px);overflow:hidden;height:100%}._32efi ._3s-uP{border-radius:calc(var(--sizeRd, var(--rd, 5px)) - var(--sizeBrw, var(--brw, 2px)));overflow:hidden}._32efi:after{content:"";border-radius:var(--rd,5px);transition:var(--trans,opacity .4s ease 0s);background-color:rgba(var(--bgh,var(--color_15)),var(--alpha-bgh,1));position:absolute;top:0;left:0;width:100%;height:100%;display:block;opacity:0;pointer-events:none}._32efi:hover:after{opacity:1}</style>
<style data-href="https://static.parastorage.com/services/wix-thunderbolt/dist/Repeater_FixedColumns.a2383f23.chunk.min.css">._2Td_x{position:relative;display:flex;flex-wrap:wrap;direction:var(--direction);justify-content:var(--justify-content);margin:var(--margin)}.bDfMI{margin:var(--item-margin);direction:ltr}._2VBm0{display:flex;flex-direction:column}</style>
<title>HOME | Girl Scout Cookie Flavor Fest</title>
  <meta name="description" content="Girl Scouts of Southwest Texas is partnering with local restaurants and venues for the first-ever Girl Scout Cookie Flavor Fest!"/>
  <link rel="canonical" href="https://www.girlscoutcookieflavorfest.org"/>
  <meta property="og:title" content="HOME | Girl Scout Cookie Flavor Fest"/>
  <meta property="og:description" content="Girl Scouts of Southwest Texas is partnering with local restaurants and venues for the first-ever Girl Scout Cookie Flavor Fest!"/>
  <meta property="og:image" content="https://static.wixstatic.com/media/b2751f_8fae304caa0e41029199236f3fc33396~mv2_d_7800_4200_s_4_2.jpg/v1/fill/w_2500,h_1346,al_c/b2751f_8fae304caa0e41029199236f3fc33396~mv2_d_7800_4200_s_4_2.jpg"/>
  <meta property="og:image:width" content="2500"/>
  <meta property="og:image:height" content="1346"/>
  <meta property="og:url" content="https://www.girlscoutcookieflavorfest.org"/>
  <meta property="og:site_name" content="GSCookieFlavorFest"/>
  <meta property="og:type" content="website"/>
  <meta Key="Girl Scout Cookies" another_key="San Antonio Fest"/>
  <link rel="value" href="https://www.girlscouts-swtx.org/en/cookies/about-girl-scout-cookies.html"/>
  <meta name="google-site-verification" content="ZM4CYEEX8sV3wzUsrg0gv2bIitM0UwyCdgaeC0eV6rw"/>
</head>
<body class='device-unknown' >
<script type="text/javascript">
    var bodyCacheable = true;
    
    var exclusionReason = {"shouldRender":true,"forced":false};
    var ssrInfo = {"renderBodyTime":659}
</script>

    


<script>window.clientSideRender = false;</script>


    <!--pageHtmlEmbeds.bodyStart start-->
    
    <!--pageHtmlEmbeds.bodyStart end-->





    <script id="wix-first-paint">
        if (window.ResizeObserver &&
            (!window.PerformanceObserver || !PerformanceObserver.supportedEntryTypes || PerformanceObserver.supportedEntryTypes.indexOf('paint') === -1)) {
            new ResizeObserver(function (entries, observer) {
                entries.some(function (entry) {
                    var contentRect = entry.contentRect;
                    if (contentRect.width > 0 && contentRect.height > 0) {
                        requestAnimationFrame(function (now) {
                            window.wixFirstPaint = now;
                            dispatchEvent(new CustomEvent('wixFirstPaint'));
                        });
                        observer.disconnect();
                        return true;
                    }
                });
            }).observe(document.body);
        }
    </script>


<pages-css id="pages-css"><style id="css_masterPage">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</style>
<style id="css_c1dmp">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</style></pages-css>
<div id="SITE_CONTAINER"><style id="STYLE_OVERRIDES_ID"></style><div id="main_MF"><div id="SCROLL_TO_TOP" class="_3nfU6 ignore-focus" tabindex="-1" role="region" aria-label="top of page"> </div><div id="BACKGROUND_GROUP"><div><div id="pageBackground_c1dmp" data-media-position-override="false" class="_3L3Me"><div id="bgLayers_pageBackground_c1dmp" class="_3_wbk"><div data-testid="colorUnderlay" class="P0kib FgquG"></div><div id="bgMedia_pageBackground_c1dmp" class="_33YMf"></div></div></div></div></div><div id="site-root"><div id="masterPage" class="mesh-layout"><div id="comp-ja7ybmhs-pinned-layer" class="_1w0tU"><wix-dropdown-menu id="comp-ja7ybmhs" class="_13c26 _2cbNh hidden-during-prewarmup" dir="ltr" data-stretch-buttons-to-menu-width="true" data-same-width-buttons="false" data-num-items="8" data-menuborder-y="0" data-menubtn-border="0" data-ribbon-els="0" data-label-pad="0" data-ribbon-extra="0" data-dropalign="center"><nav class="zmzdJ" id="comp-ja7ybmhsnavContainer" aria-label="Site"><ul class="_3ryjj" id="comp-ja7ybmhsitemsContainer" style="text-align:center" data-marginallchildren="true"><li id="comp-ja7ybmhs0" data-direction="ltr" data-listposition="left" data-data-id="dataItem-ke07m5n6" data-state="menu selected  link" data-index="0" class="_3vxeZ _2TFvc"><a data-testid="linkElement" href="./" target="_self" class="_25Cim" aria-haspopup="false"><div class="_3zfdd"><div class="" style="text-align:center"><p class="_3YCIf" style="text-align:center" id="comp-ja7ybmhs0label">HOME</p></div></div></a></li><li id="comp-ja7ybmhs1" data-direction="ltr" data-listposition="center" data-data-id="dataItem-ke07m5n8" data-state="menu false  link" data-index="1" class="_3vxeZ _2TFvc"><a data-testid="linkElement" data-anchor="dataItem-ja7w9h50" href="./" target="_self" class="_25Cim" aria-haspopup="false"><div class="_3zfdd"><div class="" style="text-align:center"><p class="_3YCIf" style="text-align:center" id="comp-ja7ybmhs1label">ABOUT</p></div></div></a></li><li id="comp-ja7ybmhs2" data-direction="ltr" data-listposition="center" data-data-id="dataItem-ke08rxz6" data-state="menu false  link" data-index="2" class="_3vxeZ _2TFvc"><a data-testid="linkElement" href="./i-want-girl-scout-cookies" target="_self" class="_25Cim" aria-haspopup="false"><div class="_3zfdd"><div class="" style="text-align:center"><p class="_3YCIf" style="text-align:center" id="comp-ja7ybmhs2label">iWANTCOOKIES</p></div></div></a></li><li id="comp-ja7ybmhs3" data-direction="ltr" data-listposition="center" data-data-id="dataItem-ke07m5na" data-state="menu false  link" data-index="3" class="_3vxeZ _2TFvc"><a data-testid="linkElement" href="./partnered-restaurants" target="_self" class="_25Cim" aria-haspopup="false"><div class="_3zfdd"><div class="" style="text-align:center"><p class="_3YCIf" style="text-align:center" id="comp-ja7ybmhs3label">PARTNERED RESTAURANTS/VENUES</p></div></div></a></li><li id="comp-ja7ybmhs4" data-direction="ltr" data-listposition="center" data-data-id="dataItem-ke07m5nb" data-state="menu false  link" data-index="4" class="_3vxeZ _2TFvc"><a data-testid="linkElement" data-anchor="dataItem-ja7waci4" href="./" target="_self" class="_25Cim" aria-haspopup="false"><div class="_3zfdd"><div class="" style="text-align:center"><p class="_3YCIf" style="text-align:center" id="comp-ja7ybmhs4label">COOKIE CONCOCTIONS</p></div></div></a></li><li id="comp-ja7ybmhs5" data-direction="ltr" data-listposition="center" data-data-id="dataItem-kii6dcsm" data-state="menu false  link" data-index="5" class="_3vxeZ _2TFvc"><a data-testid="linkElement" href="./social-media-contest" target="_self" class="_25Cim" aria-haspopup="false"><div class="_3zfdd"><div class="" style="text-align:center"><p class="_3YCIf" style="text-align:center" id="comp-ja7ybmhs5label">SOCIAL MEDIA CONTEST</p></div></div></a></li><li id="comp-ja7ybmhs6" data-direction="ltr" data-listposition="center" data-data-id="dataItem-kh3n2w91" data-state="menu false  link" data-index="6" class="_3vxeZ _2TFvc"><a data-testid="linkElement" href="./social-media-toolkit" target="_self" class="_25Cim" aria-haspopup="false"><div class="_3zfdd"><div class="" style="text-align:center"><p class="_3YCIf" style="text-align:center" id="comp-ja7ybmhs6label">SOCIAL MEDIA TOOLKIT</p></div></div></a></li><li id="comp-ja7ybmhs7" data-direction="ltr" data-listposition="right" data-data-id="dataItem-ke07m5nb4" data-state="menu false  link" data-index="7" class="_3vxeZ _2TFvc"><a data-testid="linkElement" href="./media" target="_self" class="_25Cim" aria-haspopup="false"><div class="_3zfdd"><div class="" style="text-align:center"><p class="_3YCIf" style="text-align:center" id="comp-ja7ybmhs7label">NEWS</p></div></div></a></li><li id="comp-ja7ybmhs__more__" data-direction="ltr" data-listposition="right" data-state="menu false  header" data-index="__more__" data-dropdown="false" class="_2LjR0 _2TFvc"><div data-testid="linkElement" class="_25Cim" tabindex="0" aria-haspopup="false"><div class="_3zfdd"><div class="" style="text-align:center"><p class="_3YCIf" style="text-align:center" id="comp-ja7ybmhs__more__label">More</p></div></div></div></li></ul><div class="GQcif" id="comp-ja7ybmhsdropWrapper" data-dropalign="center" data-dropdown-shown="false"><ul class="_3u_t0" id="comp-ja7ybmhsmoreContainer"></ul></div></nav></wix-dropdown-menu></div><header id="SITE_HEADER" class="_11CDm"><div class="_1nb6T"><div class="mTQQp"></div></div><div class="_2WCQx"><div class="_3l5s9"><div class="_1VpWy"></div></div><div class="_3sXYI"><div data-mesh-id="SITE_HEADERinlineContent" data-testid="inline-content" class=""><div data-mesh-id="SITE_HEADERinlineContent-gridContainer" data-testid="mesh-container-content"></div></div></div></div></header><div id="comp-ja7z22xa-pinned-layer" class="_1w0tU"><div id="comp-ja7z22xa" class="_2qI_L"><ul class="_3MMC_" aria-label="Social Bar"><li id="dataItem-jacjwr8k-comp-ja7z22xa" class="_1aZQ0"><a data-testid="linkElement" href="https://www.facebook.com/GirlScoutsSWTX/" target="_blank" rel="noopener" class="_3LmCZ"><wix-image id="img_0_comp-ja7z22xa" class="_1SQyl _2sUJZ" data-image-info="{&quot;containerId&quot;:&quot;dataItem-jacjwr8k-comp-ja7z22xa&quot;,&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:200,&quot;height&quot;:200,&quot;uri&quot;:&quot;0fdef751204647a3bbd7eaa2827ed4f9.png&quot;,&quot;displayMode&quot;:&quot;fill&quot;}}" data-has-bg-scroll-effect="" data-bg-effect-name="" data-is-svg="false" data-is-svg-mask="false" data-image-zoomed=""><img alt="Black Facebook Icon"/></wix-image></a></li><li id="dataItem-ja7z22y75-comp-ja7z22xa" class="_1aZQ0"><a data-testid="linkElement" href="https://www.instagram.com/girlscoutsswtx/" target="_blank" rel="noopener" class="_3LmCZ"><wix-image id="img_1_comp-ja7z22xa" class="_1SQyl _2sUJZ" data-image-info="{&quot;containerId&quot;:&quot;dataItem-ja7z22y75-comp-ja7z22xa&quot;,&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:200,&quot;height&quot;:200,&quot;uri&quot;:&quot;01c3aff52f2a4dffa526d7a9843d46ea.png&quot;,&quot;displayMode&quot;:&quot;fill&quot;}}" data-has-bg-scroll-effect="" data-bg-effect-name="" data-is-svg="false" data-is-svg-mask="false" data-image-zoomed=""><img alt="Black Instagram Icon"/></wix-image></a></li><li id="dataItem-ja7z2pb4-comp-ja7z22xa" class="_1aZQ0"><a data-testid="linkElement" href="https://twitter.com/GirlScoutsSWTX" target="_blank" rel="noopener" class="_3LmCZ"><wix-image id="img_2_comp-ja7z22xa" class="_1SQyl _2sUJZ" data-image-info="{&quot;containerId&quot;:&quot;dataItem-ja7z2pb4-comp-ja7z22xa&quot;,&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:200,&quot;height&quot;:200,&quot;uri&quot;:&quot;c7d035ba85f6486680c2facedecdcf4d.png&quot;,&quot;displayMode&quot;:&quot;fill&quot;}}" data-has-bg-scroll-effect="" data-bg-effect-name="" data-is-svg="false" data-is-svg-mask="false" data-image-zoomed=""><img alt="Black Twitter Icon"/></wix-image></a></li></ul></div></div><main id="PAGES_CONTAINER"><div id="SITE_PAGES"><div class="_3a3qX"><div id="c1dmp" class="_2e6ps"><div class="_2HjkL"></div><div class="_2S9ms"><div id="Containerc1dmp" class="_3Mgpu"><div data-mesh-id="Containerc1dmpinlineContent" data-testid="inline-content" class=""><div data-mesh-id="Containerc1dmpinlineContent-gridContainer" data-testid="mesh-container-content"><section id="comp-ja7w2wt9"><div id="bgLayers_comp-ja7w2wt9" class="_3_wbk"><div data-testid="colorUnderlay" class="P0kib FgquG"></div><div id="bgMedia_comp-ja7w2wt9" class="_33YMf"></div></div><div data-testid="columns" class="_3BQmz"><div id="comp-ja7w2wv2" class="_1HpZ_"><div id="bgLayers_comp-ja7w2wv2" class="_3_wbk"><div data-testid="colorUnderlay" class="P0kib FgquG"></div><div id="bgMedia_comp-ja7w2wv2" class="_33YMf"><wix-image id="img_comp-ja7w2wv2" class="_1SQyl FgquG _3r8sA cNGww bgImage" data-image-info="{&quot;containerId&quot;:&quot;comp-ja7w2wv2&quot;,&quot;alignType&quot;:&quot;center&quot;,&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:8000,&quot;height&quot;:4500,&quot;uri&quot;:&quot;356d0cee84164a4cb8304d44630a7ea6.png&quot;,&quot;displayMode&quot;:&quot;fill&quot;}}" data-has-bg-scroll-effect="" data-bg-effect-name="" data-is-svg="false" data-is-svg-mask="false" data-image-zoomed=""><img alt="Blue to Cream Gradient"/></wix-image></div></div><div data-mesh-id="comp-ja7w2wv2inlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-ja7w2wv2inlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-ja7w4tmh" class="_1lRal"><div class="_2iB5S"></div><div data-mesh-id="comp-ja7w4tmhinlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-ja7w4tmhinlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-ja7yi8lz" class="_32efi" title=""><div data-testid="linkElement" class="_3xLHE"><wix-image id="img_comp-ja7yi8lz" class="_1SQyl _3s-uP" data-image-info="{&quot;containerId&quot;:&quot;comp-ja7yi8lz&quot;,&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:7800,&quot;height&quot;:4200,&quot;uri&quot;:&quot;b2751f_8fae304caa0e41029199236f3fc33396~mv2_d_7800_4200_s_4_2.jpg&quot;,&quot;name&quot;:&quot;LBB_Core Lineup _00011-01.jpg&quot;,&quot;displayMode&quot;:&quot;fill&quot;,&quot;crop&quot;:{&quot;x&quot;:1013,&quot;y&quot;:0,&quot;width&quot;:5773,&quot;height&quot;:4200}}}" data-bg-effect-name="" data-is-svg="false" data-is-svg-mask="false" data-image-zoomed=""><img alt="LBB_Core Lineup _00011-01.jpg"/></wix-image></div></div><div id="comp-jjfohjf1" class=""><div data-testid="svgRoot-comp-jjfohjf1" class="_36XXs _3Qjwl"><?xml version="1.0" encoding="UTF-8"?>
<svg preserveAspectRatio="xMidYMid meet" data-bbox="9.274 85.243 183.282 31.168" viewBox="9.274 85.243 183.282 31.168" height="200" width="200" xmlns="http://www.w3.org/2000/svg" data-type="color" role="img">
    <g>
        <path fill="#191919" d="M180.1 109.884h.011v-.011h-.009z" data-color="1"/>
        <path fill="#191919" d="M123.748 109.372c.524-.433.95-.976 1.436-1.425 1-.925 1.75-2.068 2.8-2.946.621-.522 1.081-1.223 1.734-1.736a6.922 6.922 0 0 0 1.368-1.288 27.756 27.756 0 0 1 1.954-2.1c1.036-1.148 2.163-2.211 3.191-3.373.639-.721 1.361-1.392 2.009-2.112a29.256 29.256 0 0 1 2.532-2.607c.556-.486 1.028-1.054 1.537-1.581.809-.84 1.677-1.633 2.495-2.471.8-.814 1.553-1.664 2.343-2.484h-.593c-.905.942-1.828 1.867-2.74 2.8a24.5 24.5 0 0 1-2.728 2.73 17.293 17.293 0 0 0-1.741 1.65c-.585.582-1.144 1.189-1.709 1.784-.983 1.034-1.939 2.092-2.94 3.105a32.5 32.5 0 0 0-2.382 2.371c-1 1.246-2.2 2.279-3.292 3.42-.981 1.022-1.938 2.071-2.937 3.077a21.075 21.075 0 0 0-1.8 1.988c-.266.344-.713.534-.83.992a1.764 1.764 0 0 1-.206.268 17.122 17.122 0 0 0-2.3 2.36 13.115 13.115 0 0 1-1.166 1.145 7.893 7.893 0 0 0-1.134 1.294c.126-.034.245.172.389-.036.63-.921 1.586-1.537 2.289-2.392.355-.126.41-.518.666-.747a8.365 8.365 0 0 0 1.755-1.686z" data-color="1"/>
        <path fill="#191919" d="M20.619 109.7a2.191 2.191 0 0 0 .745-.884 5.066 5.066 0 0 0 1.143-.978c.364-.573.955-.9 1.315-1.446a21.653 21.653 0 0 1 2.043-2.238 7.679 7.679 0 0 1 1.233-1.29 15.72 15.72 0 0 0 1.565-1.368c.591-.533 1.092-1.17 1.67-1.736.758-.745 1.486-1.53 2.213-2.309.439-.472 1.031-.843 1.264-1.505a.731.731 0 0 1 .342-.371c.8-.392 1.2-1.189 1.78-1.79.829-.861 1.594-1.782 2.506-2.568 1.39-1.2 2.572-2.607 3.874-3.9.678-.674 1.333-1.375 1.99-2.074h-.673q-1.967 2.028-3.918 4.067c-.561.584-1.2 1.072-1.786 1.626a32.637 32.637 0 0 0-2.53 2.6c-.678.8-1.461 1.5-2.139 2.3-1.15 1.363-2.619 2.426-3.753 3.817-.694.85-1.546 1.549-2.309 2.334q-1.6 1.647-3.164 3.334c-.937 1.01-1.855 2.041-2.781 3.062-.162.108-.2.3-.35.445a20.247 20.247 0 0 0-2.188 2.272c-.408.262-.575.759-1.01 1-.6.337-.827 1.05-1.393 1.43a.114.114 0 0 0-.124.112c-.011 0-.02.012-.032.037s0 .043.039.064l.11.238c.126-.114.119-.281.16-.428.046.046.051.19.115.19.027 0 .066-.03.126-.108.33-.435.74-.8 1.1-1.207s.933-.6 1.082-1.18a.537.537 0 0 0 .407-.275 5.443 5.443 0 0 1 1.328-1.273z" data-color="1"/>
        <path fill="#191919" d="M12.072 100.871c.866-.827 1.606-1.764 2.486-2.584.584-.543 1.106-1.228 1.679-1.792.914-.905 1.748-1.883 2.689-2.758 1.46-1.354 2.722-2.9 4.1-4.332 1.354-1.409 2.751-2.774 4.137-4.156h-.907a65.18 65.18 0 0 0-1.1 1.072c-.2.2-.257.55-.472.7a10.62 10.62 0 0 0-2.211 2.14 59.566 59.566 0 0 1-4.311 4.547c-.387.382-.7.87-1.086 1.2-1.18 1.008-2.053 2.3-3.216 3.315-.624.545-1.073 1.294-1.7 1.864-1 .919-1.809 2.028-2.886 2.871v.8c.936-.967 1.826-1.966 2.798-2.887z" data-color="1"/>
        <path fill="#191919" d="M9.74 97.286c.229-.438.8-.5 1.008-.933.282-.584.889-.866 1.242-1.386a18.305 18.305 0 0 1 2.052-2.233 12.665 12.665 0 0 1 1.416-1.421 13 13 0 0 0 1.583-1.5c.687-.737 1.4-1.445 2.1-2.174a25.115 25.115 0 0 1 1.814-1.9 3.482 3.482 0 0 0 .465-.493h-.763c-.976 1-2.078 1.89-2.978 2.978-.724.876-1.594 1.615-2.4 2.422-1.049 1.049-2.05 2.146-3.07 3.228-.543.575-1.093 1.143-1.613 1.738a5.878 5.878 0 0 1-1.319 1.352v.806a2.468 2.468 0 0 0 .463-.484z" data-color="1"/>
        <path fill="#191919" d="M10.986 107.975a167.668 167.668 0 0 1 4.325-4.626c2.227-2.288 4.5-4.535 6.708-6.845 1.448-1.514 2.981-2.941 4.392-4.494 1.292-1.428 2.648-2.8 3.979-4.186l2.463-2.575h-.7c-.33.376-.662.749-1.013 1.1-.95.953-1.842 1.966-2.866 2.845-1.069.919-1.846 2.106-2.888 3.068-1.192 1.1-2.172 2.435-3.421 3.473-1.283 1.065-2.132 2.563-3.573 3.452-.028.019-.037.064-.058.1a23.341 23.341 0 0 1-1.851 2c-.831.939-1.759 1.805-2.593 2.737a43.585 43.585 0 0 0-3.141 3.237 9.759 9.759 0 0 1-1.467 1.439v1.036a33.247 33.247 0 0 0 1.704-1.761z" data-color="1"/>
        <path fill="#191919" d="M95.064 91.173a.7.7 0 0 0-.3.388.083.083 0 0 0 .133.009.654.654 0 0 0 .653-.481c.877-1 1.867-1.9 2.811-2.827 1.021-1.008 2.093-1.98 3.088-3.013h-.729c-.68.717-1.292 1.492-2.036 2.156a25.918 25.918 0 0 0-2.2 2.328c-.336.384-.891.572-1.028 1.134a1.813 1.813 0 0 1-.392.306z" data-color="1"/>
        <path fill="#191919" d="M75.566 93.35c-.561.536-.978 1.2-1.544 1.72-1.022.944-1.97 1.961-2.953 2.944-1.551 1.551-2.967 3.228-4.49 4.8-.1.1-.339.236-.149.465a12.72 12.72 0 0 0-2.5 2.428 22.891 22.891 0 0 0-2.367 2.5c.131-.029.264.211.39.01.584-.944 1.592-1.489 2.231-2.381a10.417 10.417 0 0 1 1.3-1.269 9.551 9.551 0 0 0 1.3-1.28c.446-.445.884-.91 1.322-1.354s.856-.894 1.248-1.37c.777-.937 1.748-1.682 2.509-2.644.5-.632 1.266-1.04 1.83-1.629.935-.978 1.851-1.97 2.815-2.921 1.153-1.129 2.172-2.387 3.318-3.53.751-.747 1.411-1.583 2.137-2.357.607-.651 1.251-1.269 1.879-1.9a1.021 1.021 0 0 0 .49-.332h-.72a.716.716 0 0 0-.034.2c-.183-.175-.3-.042-.426.084-.845.859-1.759 1.664-2.518 2.594-.673.824-1.48 1.509-2.167 2.318a39.739 39.739 0 0 1-2.901 2.904z" data-color="1"/>
        <path fill="#191919" d="M38.3 85.334l.067-.085h-.392a.58.58 0 0 0-.014.2c.126.002.232.029.339-.115z" data-color="1"/>
        <path fill="#191919" d="M116.1 92.818a292.392 292.392 0 0 0-4.3 4.607c-.085.092-.348.227-.151.454a7.837 7.837 0 0 0-1.375 1.168c-.417.433-.8.9-1.189 1.356-.366.11-.435.509-.708.731-.394.323-.9.575-1.085 1.111a.359.359 0 0 0-.023.055c-.12.232-.481.239-.52.539-.236.094-.11.3-.142.455l-.227.117c-.186.042-.257.2-.344.342.181.126.229-.083.339-.138.195-.02.167-.2.236-.316.254-.073.257-.261.2-.472.38.2.433-.165.6-.341.316-.183.472-.527.735-.774a5.737 5.737 0 0 0 1.269-1.277.738.738 0 0 0 .4-.336 2.047 2.047 0 0 1 .312-.426 13.063 13.063 0 0 0 1.885-1.787 13.305 13.305 0 0 0 1.833-1.867c.816-.972 1.743-1.838 2.575-2.8a8.715 8.715 0 0 1 1.15-1.171 10.5 10.5 0 0 0 1.844-1.7 19.161 19.161 0 0 1 1.817-1.894c1.063-1.022 2.009-2.149 3.033-3.208h-.733c-1.081 1.249-2.4 2.273-3.5 3.528-1.231 1.419-2.631 2.686-3.931 4.044z" data-color="1"/>
        <path fill="#191919" d="M10.045 85.249h-.763v.788a4.444 4.444 0 0 0 .763-.788z" data-color="1"/>
        <path fill="#191919" d="M54.33 91.991a19.026 19.026 0 0 0-1.588 1.574c-.7.658-1.283 1.418-2.021 2.044a3.316 3.316 0 0 0-.946 1.253c.1-.06.211.128.33-.048a5.789 5.789 0 0 1 1.182-1.288c.967-.776 1.62-1.867 2.621-2.609a1.917 1.917 0 0 0 .806-.923 3.753 3.753 0 0 0 1.231-1.031c.352-.532.884-.864 1.25-1.37a17.03 17.03 0 0 1 1.929-2.083 23.216 23.216 0 0 1 1.643-1.663c.243-.2.495-.392.733-.6h-1.022a11.71 11.71 0 0 0-1.049 1.079c-.566.685-1.191 1.318-1.8 1.95-1.037 1.079-1.974 2.245-3.014 3.319a1.6 1.6 0 0 1-.285.396z" data-color="1"/>
        <path fill="#191919" d="M16.717 107.72c.416-.547 1.055-1.014 1.535-1.565.735-.843 1.591-1.564 2.332-2.4a.491.491 0 0 0 .1-.452c.166.016.261-.1.373-.2 1.059-.893 1.981-1.933 2.944-2.918 1.261-1.29 2.536-2.573 3.751-3.909a6.189 6.189 0 0 0 1.466-1.715 4.2 4.2 0 0 0 1.171-1.032 5.425 5.425 0 0 1 .813-.976c.981-.8 1.795-1.779 2.727-2.635A12.719 12.719 0 0 0 36 87.571c.32-.082.425-.358.555-.613-.348-.019-.444.323-.676.47-.5.411-.844.968-1.313 1.417-1.436 1.376-2.829 2.8-4.221 4.215a6.041 6.041 0 0 0-1.288 1.485 2.584 2.584 0 0 0-.571.449 19.91 19.91 0 0 0-1.755 1.919c-1.512 1.656-3.278 3.058-4.759 4.748-.459.523-1.137.87-1.3 1.628a.82.82 0 0 0-.61.322c-.49.457-.808 1.164-1.325 1.465a7.5 7.5 0 0 0-1.891 1.779c-1 1.192-2.189 2.191-3.205 3.354-1.208 1.383-2.584 2.611-3.726 4.055a1.262 1.262 0 0 1-.63.536v.69a57.878 57.878 0 0 0 4.638-4.747c.927-1.005 1.953-1.916 2.794-3.023z" data-color="1"/>
        <path fill="#191919" d="M10.045 90.917c1.037-1.191 2.279-2.188 3.283-3.409.242-.3.554-.529.808-.8.458-.495.937-.974 1.411-1.455H15.1c-.669.756-1.409 1.446-2.112 2.17-.683.7-1.457 1.315-2.126 2.027a12.545 12.545 0 0 1-1.578 1.54v.575a6.427 6.427 0 0 0 .761-.648z" data-color="1"/>
        <path fill="#191919" d="M14.792 115.406h-.007l-.005.006z" data-color="1"/>
        <path fill="#191919" d="M188.494 100.989c-.1.037-.1.128-.12.21a17.429 17.429 0 0 0-2.1 2.132c-1.823 1.878-3.722 3.683-5.573 5.534-.272.272-.635.532-.591 1.006.519-.092.776-.561 1.077-.881 1.1-1.177 2.35-2.215 3.367-3.473.218-.269.49-.478.725-.724 1.132-1.181 2.332-2.3 3.37-3.568l.109-.116a4.3 4.3 0 0 0 1.189-1.22c.548-.852 1.541-1.258 2.057-2.138.11-.186.249-.444.552-.438v-.46c-1.345 1.389-2.786 2.681-4.062 4.136z" data-color="1"/>
        <path fill="#191919" d="M94.194 92.533c-.166.079-.394.051-.473.278-.289.117-.458.381-.691.566-.605.645-1.2 1.3-1.82 1.933a31.805 31.805 0 0 0-2.424 2.475 3.279 3.279 0 0 0-1.027 1.03 8.751 8.751 0 0 0-1.381 1.333c-.119.133-.186.233-.078.391a4.7 4.7 0 0 0 1.581-1.567l1.144-1.072c.574-.619 1.213-1.176 1.8-1.775a16.3 16.3 0 0 0 2.208-2.5 2.025 2.025 0 0 0 .7-.671.706.706 0 0 0 .461-.421z" data-color="1"/>
        <path fill="#191919" d="M94.738 91.916c-.3 0-.421.223-.547.441.375.091.458-.178.547-.441z" data-color="1"/>
        <path fill="#191919" d="M139.754 86.734c.234 0 .305-.161.341-.358.147-.258.548-.3.578-.662a2.4 2.4 0 0 0 .556-.465h-.483a.989.989 0 0 0-.1.3c-.337.181-.727.327-.564.841-.117.11-.387.068-.346.336-.22-.027-.272.149-.346.3.171-.043.403-.006.364-.292z" data-color="1"/>
        <path fill="#191919" d="M133.884 92.491l-.479.442c-.624.633-1.238 1.273-1.876 1.891-.175.17.037.214.045.319a9.455 9.455 0 0 0 1.968-2.07c.278-.05.335-.367.568-.471.7-.6 1.313-1.29 1.98-1.923 1.028-.977 1.934-2.083 2.891-3.134a.654.654 0 0 0 .419-.353c-.306-.078-.444.125-.574.342-.978.557-1.486 1.592-2.329 2.287a.472.472 0 0 0-.21.231 38.394 38.394 0 0 0-2.403 2.439z" data-color="1"/>
        <path fill="#191919" d="M118.1 114.905c-.118.095-.264.181-.1.357a.357.357 0 0 0 .251-.208.7.7 0 0 0 .31-.479.168.168 0 0 1-.074 0c-.057.195-.287.186-.387.33z" data-color="1"/>
        <path fill="#191919" d="M166.646 93.862l-.016.01h.015z" data-color="1"/>
        <path fill="#191919" d="M61.56 108.213h-.005v.005c-.075-.078-.121-.045-.155.04a.056.056 0 0 0-.043.029c-.015.019 0 .038.045.056v.357a.309.309 0 0 0 .158-.487z" data-color="1"/>
        <path fill="#191919" d="M61.265 108.825c-.3.013-.47.149-.441.471l.036-.008a.74.74 0 0 0 .405-.463z" data-color="1"/>
        <path fill="#191919" d="M47.815 98.767c-.811.844-1.617 1.693-2.433 2.531-.909.933-1.828 1.857-2.743 2.786a17.365 17.365 0 0 0-1.494 1.466c-.155.187-.171.288.006.43a6.293 6.293 0 0 0 1.59-1.769 33.417 33.417 0 0 0 2.9-2.743 13.564 13.564 0 0 0 2.175-2.45 2.3 2.3 0 0 0 .7-.664.672.672 0 0 0 .452-.448c-.174.073-.377.1-.464.3-.304.104-.469.365-.689.561z" data-color="1"/>
        <path fill="#191919" d="M49.081 97.7c.228.049.338-.071.394-.272-.325-.191-.332.079-.394.272z" data-color="1"/>
        <path fill="#191919" d="M15.479 114.669c-.114.137-.332.191-.335.417.2-.027.389-.065.456-.294.111-.229.437-.278.475-.568-.352-.057-.422.264-.596.445z" data-color="1"/>
        <path fill="#191919" d="M14.79 115.4c.2 0 .244-.086.118-.251-.065.074-.215.108-.118.251z" data-color="1"/>
        <path fill="#191919" d="M14.792 115.406l-.002-.004h-.005l.007.004z" data-color="1"/>
        <path fill="#191919" d="M37.686 85.928c-.513.053-.637.53-.914.839a1.762 1.762 0 0 0 .914-.839z" data-color="1"/>
        <path fill="#191919" d="M13.605 116.405h.41c.27-.318.507-.668.765-1-.267.016-.423.212-.6.375a7.058 7.058 0 0 0-.575.625z" data-color="1"/>
        <path fill="#191919" d="M26.635 109.519c.236-.183.234-.523.481-.685a13.367 13.367 0 0 0 2.147-2.126c1.876-1.945 3.78-3.865 5.6-5.869 1.609-1.773 3.336-3.441 5.033-5.127 1.54-1.528 3.047-3.086 4.571-4.63 1.427-1.446 2.71-3.038 4.149-4.474.453-.454.9-.905 1.356-1.359H49.1c-1.274 1.334-2.559 2.653-3.83 3.984-1.627 1.7-3.313 3.345-4.875 5.109-1.352 1.528-2.877 2.9-4.277 4.389-1.015 1.084-2.085 2.11-3.015 3.276a28.811 28.811 0 0 1-3.159 3.139c-.605.556-1.109 1.2-1.663 1.786q-2.172 2.3-4.337 4.614a328.154 328.154 0 0 1-4.652 4.859h.631a24.119 24.119 0 0 0 2.353-2.536.276.276 0 0 0 .335-.234 7.461 7.461 0 0 1 1.258-1.3 27.644 27.644 0 0 1 2.766-2.816z" data-color="1"/>
        <path fill="#191919" d="M33.341 108.463c1.328-1.5 2.849-2.813 4.178-4.323 1.134-1.288 2.371-2.511 3.606-3.721.728-.714 1.331-1.583 2.075-2.254 1.412-1.276 2.612-2.74 3.977-4.052 1.215-1.169 2.328-2.445 3.476-3.679 1.122-1.2 2.291-2.369 3.376-3.609a8.061 8.061 0 0 1 1.185-1.255c.1-.108.192-.215.293-.321h-.552a6.763 6.763 0 0 0-.919 1.146c-.311.036-.485.27-.682.472a19.6 19.6 0 0 1-1.964 1.977 5.506 5.506 0 0 0-1.29 1.347 25.779 25.779 0 0 1-2.7 2.909 30.47 30.47 0 0 1-2.1 2.181c-.868.818-1.617 1.757-2.447 2.619-.969 1-1.926 2.027-2.966 2.953-.928.827-1.544 1.922-2.562 2.685-.8.6-1.3 1.56-2.13 2.192-.321.25-.433.722-.788.967a11.559 11.559 0 0 0-1.533 1.365c-.71.708-1.351 1.5-2.068 2.183-.793.754-1.6 1.487-2.335 2.3q-.916 1.022-1.876 2c-.614.625-1.244 1.238-1.864 1.858h.934a14.342 14.342 0 0 0 1.2-1.31c.9-1.1 2.032-1.964 2.962-3.036 1.097-1.257 2.402-2.341 3.514-3.594z" data-color="1"/>
        <path fill="#191919" d="M37.428 109.867c1.294-1.2 2.5-2.493 3.673-3.813-.376-.212-.555.134-.741.31-.986.933-1.786 2.043-2.8 2.958a1.9 1.9 0 0 0-.541.652c-.733.653-1.516 1.257-2.187 1.968-1.19 1.26-2.348 2.55-3.592 3.759-.225.22-.4.477-.623.7h.583c.315-.33.632-.657.958-.975.3-.3.459-.67.764-.962a51.567 51.567 0 0 0 4.191-4.289c.108-.1.208-.208.315-.308z" data-color="1"/>
        <path fill="#191919" d="M44.79 108.44a16.019 16.019 0 0 1 1.865-2.018 10.708 10.708 0 0 0 1.595-1.785c.95-1.068 2.052-1.982 3.06-2.99.839-.838 1.652-1.7 2.488-2.545 1.168-1.175 2.259-2.428 3.436-3.592a33.361 33.361 0 0 1 2.749-2.765c.255-.2.271-.557.525-.728a14.767 14.767 0 0 0 2.186-2.172c1.475-1.531 2.968-3.042 4.421-4.6h-.7c-.29.33-.584.655-.886.976a4.217 4.217 0 0 1-1.372 1.194.408.408 0 0 0-.243.3 10.06 10.06 0 0 1-1.614 1.777c-1.1 1.052-2.11 2.19-3.15 3.285-1.565 1.652-3.145 3.288-4.719 4.93-.674.7-1.4 1.368-2.009 2.108a19.892 19.892 0 0 1-2.282 2.263c-1.029.9-1.934 1.918-2.884 2.884-.763.777-1.549 1.544-2.252 2.39-1.091 1.308-2.493 2.313-3.567 3.649-.839 1.042-1.872 1.9-2.806 2.857-.821.838-1.624 1.694-2.428 2.547h.708c.469-.5.952-.98 1.4-1.491a12.6 12.6 0 0 1 1.657-1.556c.861-.678 1.489-1.553 2.272-2.286.885-.827 1.682-1.772 2.55-2.632z" data-color="1"/>
        <path fill="#191919" d="M52.955 105.9c.905-.87 1.739-1.807 2.621-2.694a22.239 22.239 0 0 0 1.869-1.931 38.8 38.8 0 0 1 3.107-3.322c1.679-1.693 3.3-3.438 5.028-5.088 1.074-1.026 2.046-2.158 3.1-3.2a89.05 89.05 0 0 0 2.767-2.866c.479-.52.962-1.034 1.448-1.547h-.775c-.485.555-.964 1.118-1.505 1.631-.939.889-1.75 1.977-2.712 2.816-1.514 1.322-2.7 2.971-4.318 4.169-.014.009-.016.035-.028.048a27.3 27.3 0 0 1-1.862 2c-1.625 1.709-3.29 3.384-4.926 5.084-1.525 1.583-3.1 3.124-4.559 4.778-1.046 1.187-2.229 2.257-3.372 3.354-.231.222-.243.55-.5.745a12.837 12.837 0 0 0-2.293 2.24 56.324 56.324 0 0 1-4.062 4.284h.82c1.236-1.192 2.374-2.476 3.538-3.734 1.608-1.736 3.344-3.34 4.946-5.079a39.016 39.016 0 0 1 1.668-1.688z" data-color="1"/>
        <path fill="#191919" d="M59.168 105.377c1.134-1.146 2.224-2.337 3.315-3.517 1.127-1.218 2.334-2.364 3.4-3.642a10.65 10.65 0 0 1 1.146-1.2c.964-1.134 2.16-2.036 3.092-3.2a8.972 8.972 0 0 1 .772-.836c1.267-1.23 2.509-2.486 3.656-3.83.786-.55 1.215-1.451 1.939-2.03.7-.566 1.273-1.256 1.912-1.879h-.449a11.286 11.286 0 0 0-.82.885c-.474.581-1.113 1.028-1.622 1.587-.407.445-.973.772-1.143 1.409a6.354 6.354 0 0 0-2.025 1.888 31.839 31.839 0 0 1-2.229 2.352 37.414 37.414 0 0 0-4.334 4.539.918.918 0 0 0-.66.472c-.678 1.044-1.794 1.654-2.564 2.632-.357.453-.9.857-1.248 1.358-.52.747-1.356 1.141-1.906 1.84-.142.1-.037.236-.064.353-.252-.046-.39.126-.525.284-.912 1.07-1.961 2.013-2.877 3.072a52.089 52.089 0 0 1-4 4.126c-1.008.934-1.8 2.057-2.82 2.992-.468.428-.9.9-1.334 1.367h.8c.281-.293.557-.59.823-.9a40.582 40.582 0 0 1 2.907-2.978c.811-.765 1.519-1.64 2.291-2.447a404.24 404.24 0 0 1 4.567-4.697z" data-color="1"/>
        <path fill="#191919" d="M60.86 109.288l-.035.008c-.37.036-.505.4-.785.562l-4.617 4.725a3.393 3.393 0 0 0-1.032 1.027c-.3.261-.613.516-.9.8h.53c.166-.215.321-.443.482-.663l1.151-1.053c.55-.535 1.081-1.088 1.64-1.616 1.016-.958 1.9-2.055 2.841-3.094.238-.241.587-.358.725-.696z" data-color="1"/>
        <path fill="#191919" d="M67.568 108.435c.651-.708 1.416-1.319 2.053-2.05a6.252 6.252 0 0 1 1.338-1.466c.882-.493 1.313-1.373 1.995-2.021.891-.845 1.705-1.814 2.58-2.687 1.551-1.544 3.015-3.166 4.517-4.754 1.661-1.757 3.377-3.466 5.093-5.172 1.551-1.542 3.1-3.091 4.6-4.676.115-.119.227-.238.339-.36h-.953c-1.193 1.221-2.4 2.431-3.535 3.712-1.406 1.589-2.921 3.088-4.451 4.561-1.555 1.493-2.843 3.227-4.375 4.735-.3.3-.743.486-.963.825-.446.694-1.34.994-1.578 1.848a20.468 20.468 0 0 0-3.189 3.217q-2.433 2.511-4.843 5.056c-.682.717-1.436 1.374-2.05 2.139a20.8 20.8 0 0 1-2.243 2.211c-.991.912-1.923 1.885-2.851 2.852h.707c.054-.058.107-.119.163-.176.866-.9 1.743-1.794 2.684-2.63 1.212-1.079 2.271-2.337 3.425-3.487.534-.531 1.029-1.12 1.537-1.677z" data-color="1"/>
        <path fill="#191919" d="M75.252 106.5c2.6-2.729 5.255-5.414 7.876-8.126 1.5-1.549 2.971-3.118 4.46-4.673 1.622-1.693 3.237-3.389 4.878-5.061a155.69 155.69 0 0 0 3.214-3.393h-.708c-.735.862-1.6 1.59-2.337 2.436a31.138 31.138 0 0 1-2.13 2.229c-.855.8-1.592 1.72-2.406 2.563-.909.937-1.816 1.876-2.781 2.754-1.017.927-1.686 2.181-2.847 2.964-.429.289-.573.849-1.044 1.1v.007c.085.236-.138.3-.254.385A3.7 3.7 0 0 0 80 100.9a1.188 1.188 0 0 1-.394.41 9.186 9.186 0 0 0-1.441 1.292c-.715.733-1.386 1.526-2.119 2.222-.793.754-1.606 1.487-2.339 2.3a49.533 49.533 0 0 1-1.876 2.01c-1.134 1.124-2.291 2.235-3.361 3.411-1.2 1.323-2.5 2.551-3.72 3.855h.924c.785-.805 1.573-1.608 2.381-2.392 1.215-1.177 2.305-2.478 3.46-3.715 1.215-1.293 2.511-2.506 3.737-3.793z" data-color="1"/>
        <path fill="#191919" d="M82.766 110.4a22.323 22.323 0 0 1 1.684-1.7 10.076 10.076 0 0 0 1.358-1.274c.706-.861 1.535-1.6 2.3-2.4.552-.582 1.1-1.166 1.682-1.718.531-.5.884-1.235 1.427-1.666A17.16 17.16 0 0 0 92.99 99.8c.843-.9 1.654-1.824 2.578-2.641.538-.477 1-1.031 1.493-1.54.976-1 2.009-1.954 2.967-2.98a84.686 84.686 0 0 1 2.513-2.61c.884-.868 1.723-1.78 2.582-2.666.538-.555 1.072-1.157 1.606-1.716l.378-.4h-.72c-1.244 1.327-2.494 2.646-3.738 3.975-1.929 2.062-3.927 4.062-5.874 6.1-.582.61-1.253 1.116-1.856 1.7-.836.8-1.647 1.643-2.421 2.5-.738.815-1.542 1.567-2.257 2.407-1.125 1.331-2.554 2.371-3.654 3.735-.831 1.03-1.851 1.883-2.772 2.824-1.154 1.18-2.249 2.412-3.418 3.574-.465.463-.87.978-1.294 1.471-.291.339-.763.547-.873 1.037-.622.6-1.253 1.2-1.84 1.833h.465q.229-.21.463-.412a8.251 8.251 0 0 0 1.217-1.212c.284-.252.584-.49.848-.763a19.3 19.3 0 0 0 1.528-1.647 24.525 24.525 0 0 1 1.855-1.969z" data-color="1"/>
        <path fill="#191919" d="M77.767 109.4a41.309 41.309 0 0 0 3.667-3.6c1.345-1.408 2.726-2.781 4.055-4.2.3-.319.726-.558.768-1.066a1.652 1.652 0 0 0-.688.458c-.608.57-1.13 1.215-1.687 1.831-1.606 1.776-3.463 3.3-5.08 5.072a6.3 6.3 0 0 0-1.176 1.5.873.873 0 0 0-.641.364 6.134 6.134 0 0 1-1.235 1.329 7.49 7.49 0 0 0-1.883 1.828c-.844 1.129-1.94 1.989-2.858 3.03l-.406.459h.778c1.006-1.059 2.018-2.113 3.007-3.186 1.066-1.155 2.142-2.3 3.242-3.424.107-.109.223-.215.137-.395z" data-color="1"/>
        <path fill="#191919" d="M99.13 105.441c1.356-1.42 2.721-2.831 4.075-4.254.63-.66 1.189-1.393 1.87-1.993 1.031-.91 1.812-2.046 2.836-2.96.834-.744 1.429-1.716 2.332-2.421a2.651 2.651 0 0 0 .96-1.217 128.849 128.849 0 0 0 4.075-4.091c.862-.914 1.771-1.783 2.612-2.713.169-.188.35-.366.536-.543h-.612c-.107.124-.208.25-.3.376a20.322 20.322 0 0 1-2.071 2.252 38.317 38.317 0 0 0-4.486 4.708.354.354 0 0 0-.131-.026c-.208 0-.3.218-.416.346-.424.461-.745 1.089-1.26 1.38a6.936 6.936 0 0 0-1.854 1.768c-.983 1.191-2.139 2.19-3.175 3.313-.582.627-1.141 1.276-1.741 1.887-.816.837-1.567 1.735-2.378 2.575-.946.981-1.9 1.959-2.9 2.88s-1.789 2.018-2.774 2.957a38.99 38.99 0 0 0-2.577 2.713c-.715.829-1.615 1.5-2.4 2.284-.456.453-.788 1.031-1.276 1.427-.127.1-.248.21-.372.316h.88c.213-.222.426-.447.635-.673 1.854-2 3.842-3.867 5.7-5.865 1.382-1.491 2.803-2.953 4.212-4.426z" data-color="1"/>
        <path fill="#191919" d="M91.92 106.843c1.778-1.876 3.661-3.658 5.483-5.493 1.356-1.366 2.7-2.74 4.025-4.138 1.583-1.665 3.079-3.418 4.716-5.026 1.556-1.528 3.07-3.1 4.582-4.662.738-.765 1.485-1.519 2.234-2.275h-.846c-1.085 1.091-2.086 2.261-3.28 3.244a31.64 31.64 0 0 0-2.657 2.8c-1.375 1.45-2.825 2.831-4.179 4.293-1.505 1.624-3.122 3.138-4.582 4.809-.964 1.1-2.048 2.107-3.118 3.115-.313.3-.439.71-.765.969a14.3 14.3 0 0 0-2.2 2.167 55.644 55.644 0 0 1-4.164 4.4c-.4.394-.736.927-1.116 1.239-1.221 1.006-2.069 2.348-3.271 3.361a6.692 6.692 0 0 0-.745.76h.753c.251-.263.5-.525.757-.783.524-.536 1.051-1.132 1.576-1.668.854-.873 1.67-1.789 2.561-2.632 1.494-1.412 2.821-2.989 4.236-4.48z" data-color="1"/>
        <path fill="#191919" d="M117.812 103.76c1.773-1.842 3.656-3.586 5.379-5.473 1.544-1.7 3.257-3.214 4.769-4.944.9-1.036 1.92-2.005 2.912-2.978 1.482-1.45 2.877-2.987 4.309-4.49l.6-.626h-.774c-.575.623-1.136 1.258-1.725 1.87-.969 1-1.943 2.011-2.965 2.964-.978.912-1.7 2.048-2.765 2.893-.669.532-1.095 1.352-1.83 1.856-.147.1-.222.305-.339.454a2.934 2.934 0 0 1-.522.6 11.106 11.106 0 0 0-1.528 1.377c-.692.7-1.325 1.478-2.037 2.137-.8.749-1.592 1.5-2.344 2.3-.639.68-1.253 1.388-1.915 2.048-1.1 1.1-2.215 2.2-3.271 3.337-1.5 1.616-3.093 3.132-4.566 4.77-.932 1.033-1.947 1.993-2.95 2.96-.335.323-.509.783-.843 1.051-.216.173-.426.352-.632.534h.773c1.077-1.1 2.168-2.182 3.254-3.269 1.534-1.535 3.046-3.093 4.577-4.632s2.93-3.182 4.433-4.739z" data-color="1"/>
        <path fill="#191919" d="M107.015 108.914a30.781 30.781 0 0 0 2.366-2.314c1.107-1.2 2.33-2.284 3.386-3.541.681-.811 1.593-1.446 2.264-2.287.611-.765 1.468-1.3 2.02-2.08a13.728 13.728 0 0 1 1.5-1.6c.841-.859 1.65-1.761 2.529-2.591 1.5-1.411 2.832-2.987 4.241-4.49 1.521-1.624 3.109-3.191 4.685-4.765h-.8c-.475.465-.96.919-1.444 1.375-.339.321-.488.774-.84 1.051a14.1 14.1 0 0 0-2.168 2.124 56.033 56.033 0 0 1-4.29 4.52c-.378.369-.692.873-1.052 1.175a45.618 45.618 0 0 0-3.2 3.317 208.21 208.21 0 0 0-3.514 3.7c-.866.937-1.741 1.874-2.671 2.749a33.634 33.634 0 0 1-2.444 2.451 16.83 16.83 0 0 0-1.386 1.31 53.744 53.744 0 0 0-1.941 2c-.944 1.017-1.913 2.009-2.847 3.033-.751.822-1.628 1.52-2.379 2.348h.914a16.156 16.156 0 0 1 1.746-1.791c.566-.472.834-1.178 1.423-1.6a10.459 10.459 0 0 0 1.734-1.817 23.2 23.2 0 0 1 2.168-2.277z" data-color="1"/>
        <path fill="#191919" d="M99.726 110.35l1.02-.954c.52-.259.651-.9 1.116-1.184a15.718 15.718 0 0 0 2.1-2.05l1.518-1.711a.923.923 0 0 0 .564-.529c-.335.067-.536.334-.787.526a4.909 4.909 0 0 0-1.432 1.6c-.075.013-.186 0-.22.043-.891 1.168-2.147 1.988-3.02 3.173a2.778 2.778 0 0 0-.968.944 8.332 8.332 0 0 0-1.744 1.837 14.287 14.287 0 0 0-2.17 2.234c-.674.746-1.4 1.441-2.13 2.131h.479c.726-.745 1.461-1.483 2.162-2.251a11.126 11.126 0 0 0 1.886-2.115 5.3 5.3 0 0 0 1.626-1.689z" data-color="1"/>
        <path fill="#191919" d="M120.355 106.9c.808-.894 1.7-1.714 2.552-2.564.1-.1.185-.19.088-.336a60.111 60.111 0 0 0 4.682-4.708c.075-.083.144-.173.226-.248 1.291-1.187 2.462-2.49 3.658-3.769-.153-.187-.289-.11-.428.021a11.8 11.8 0 0 0-.9.855 46.22 46.22 0 0 1-3.345 3.524 29.027 29.027 0 0 0-3.854 4.054c-.084.117-.528-.039-.27.33-.29-.11-.4.137-.536.292a6.051 6.051 0 0 1-1.184 1.306 7.156 7.156 0 0 0-1.893 1.785c-1.014 1.24-2.212 2.28-3.288 3.444-.567.614-1.111 1.249-1.691 1.852-.714.741-1.4 1.5-2.087 2.273-.426.481-.875.943-1.333 1.4h.669c.752-.784 1.51-1.564 2.262-2.348 1.3-1.358 2.59-2.732 3.891-4.092.953-1.004 1.855-2.049 2.781-3.071zm2.407-2.841z" data-color="1"/>
        <path fill="#191919" d="M117.315 115.778a2.136 2.136 0 0 0-.821.627h.332a1.362 1.362 0 0 0 .486-.569.928.928 0 0 0 .574-.457.5.5 0 0 0-.571.399z" data-color="1"/>
        <path fill="#191919" d="M130.37 108.534c.892-.917 1.746-1.876 2.683-2.754 1.459-1.361 2.726-2.909 4.1-4.353 1.789-1.878 3.663-3.676 5.491-5.518a319.443 319.443 0 0 0 4.231-4.323c1.43-1.5 2.807-3.052 4.243-4.545.582-.6 1.175-1.2 1.768-1.792h-.882c-.513.566-1.024 1.137-1.564 1.677-1.116 1.114-2.257 2.211-3.311 3.375-1.452 1.6-3.069 3.044-4.483 4.687a39.98 39.98 0 0 1-3.159 3.152c-.307.286-.392.7-.712.942a12.3 12.3 0 0 0-2.175 2.118 56.51 56.51 0 0 1-4.2 4.437c-.408.4-.747.928-1.141 1.27-1.237 1.067-2.208 2.371-3.377 3.493-.776.749-1.475 1.6-2.236 2.383-1.172 1.207-2.352 2.41-3.517 3.626h.685c.677-.682 1.355-1.364 2-2.078.447-.494.928-.953 1.388-1.427.866-.893 1.728-1.805 2.6-2.7.512-.541 1.044-1.132 1.568-1.67z" data-color="1"/>
        <path fill="#191919" d="M135.681 109.031c1.289-1.542 2.863-2.8 4.178-4.328.935-1.088 2-2.1 3.026-3.113.88-.866 1.65-1.844 2.543-2.7 1.861-1.776 3.51-3.75 5.352-5.542a8.549 8.549 0 0 0 1.088-1.182A3.865 3.865 0 0 1 153.032 91c.043-.025.062-.1.1-.137a24.926 24.926 0 0 1 2.025-2.165c.454-.392.736-.921 1.215-1.269.119-.087-.062-.149-.051-.234a15.4 15.4 0 0 0 2.131-1.943h-.626l-.192.209c-.493.536-1.164.937-1.32 1.727-.117 0-.144-.229-.385 0a17.289 17.289 0 0 1-2.052 2.1 1.679 1.679 0 0 0-.781.887c-.09.275-.557.341-.786.655a5.491 5.491 0 0 1-1.185 1.429 11.443 11.443 0 0 0-1.841 1.792c-.974 1.056-2.012 2.055-2.956 3.136a56.679 56.679 0 0 1-3.915 4.034c-1.111 1.045-2.029 2.264-3.147 3.313-1.095 1.028-2.023 2.254-3.171 3.235-1.281 1.092-2.266 2.465-3.587 3.532a39.6 39.6 0 0 0-2.963 3.15c-.638.645-1.268 1.3-1.9 1.954h.864l.046-.05c1.5-1.62 3.12-3.111 4.607-4.738.812-.889 1.747-1.661 2.519-2.586z" data-color="1"/>
        <path fill="#191919" d="M139.72 110.479c1.2-1.063 2.222-2.3 3.358-3.421.114-.114.279-.217.229-.428a6.387 6.387 0 0 0 1.679-1.652c.671-.785 1.443-1.484 2.183-2.2a20.636 20.636 0 0 0 2.708-2.914 3.257 3.257 0 0 0 .917-.932c.236-.087.467-.181.526-.47a.745.745 0 0 0 .511-.453.448.448 0 0 0 .213-.47c.3.014.406-.192.479-.43a21.922 21.922 0 0 0 2.048-1.984c.4-.158.513-.585.8-.862a9.4 9.4 0 0 0 1.748-1.693c.319-.02.259-.446.467-.494.717-.163.876-.9 1.361-1.3.733-.612 1.267-1.466 1.968-2.149.5-.488.932-1.049 1.439-1.53.662-.632 1.443-1.152 2.034-1.84h-.93c-.357.351-.713.7-1.061 1.056-.96.985-1.862 2.028-2.861 2.979s-1.727 2.112-2.79 2.985c-.147.121.176.075.13.206a12.31 12.31 0 0 0-2.529 2.5c-.378.126-.469.534-.76.77-.408.328-.958.577-1.086 1.18-.181.137-.362.277-.543.415-.252.178-.094.437-.129.657-.4-.128-.455.218-.607.435-.121.184-.426.206-.43.491a2.14 2.14 0 0 0-1.022.81q-.684.729-1.37 1.457c-.126-.011-.181.049-.169.172a7.434 7.434 0 0 1-.669.692c-.967.777-1.719 1.769-2.63 2.6a10.932 10.932 0 0 0-1.842 1.981c-.227.078-.342.289-.513.431a18.7 18.7 0 0 0-1.76 1.931c-1.432 1.576-3.134 2.88-4.515 4.506a3.153 3.153 0 0 1-.568.552 3.54 3.54 0 0 0-1 1.21 3.329 3.329 0 0 0-.987.827c-.082.1-.159.2-.236.309h.591a4.652 4.652 0 0 1 .735-.788c.1-.078.012-.172-.039-.25a3.028 3.028 0 0 0 1.187-1c1.054-1.144 2.261-2.133 3.246-3.338a4.61 4.61 0 0 1 .489-.554z" data-color="1"/>
        <path fill="#191919" d="M148.679 107.359c.612-.575 1.068-1.311 1.659-1.911 1.335-1.359 2.74-2.651 4.061-4.023.713-.742 1.464-1.441 2.17-2.19.987-1.049 1.943-2.135 2.98-3.134.88-.847 1.663-1.782 2.561-2.618.722-.674 1.366-1.462 2.062-2.181 1.121-1.153 2.222-2.319 3.372-3.446.85-.831 1.634-1.732 2.44-2.607h-.733a48.348 48.348 0 0 1-3.67 3.728c-.609.563-1.09 1.234-1.681 1.816-1.478 1.455-2.825 3.04-4.257 4.541-1.832 1.917-3.7 3.8-5.514 5.738-.664.711-1.48 1.279-2.153 1.98-.9.941-1.787 1.906-2.7 2.833-1.331 1.354-2.554 2.816-3.988 4.071-.885.772-1.563 1.753-2.4 2.566-1 .967-2 1.929-2.939 2.946q-.436.471-.878.937h.8c.207-.22.406-.446.6-.671.63-.74 1.42-1.285 2.071-1.989.747-.806 1.464-1.644 2.27-2.391 1.365-1.26 2.518-2.719 3.867-3.995z" data-color="1"/>
        <path fill="#191919" d="M154.053 107.714c1.636-1.634 3.272-3.272 4.857-4.949 1.361-1.436 2.71-2.886 4.069-4.325 1.661-1.766 3.464-3.4 5.092-5.191 1.647-1.81 3.471-3.441 5.093-5.278.832-.942 1.739-1.833 2.641-2.722h-.763l-.5.516c-.39.4-.646.992-1.1 1.262-1.061.632-1.514 1.837-2.536 2.492-.316.2-.447.688-.756.915-1.072.79-1.9 1.825-2.884 2.7-.245.22-.2.673-.617.733-.009.046-.006.11-.034.128a12.352 12.352 0 0 0-2.5 2.392q-.886 1.01-1.851 1.949a94.21 94.21 0 0 0-3.065 3.132c-1.567 1.677-3.23 3.258-4.758 4.971-.926 1.038-1.947 1.993-2.955 2.958-.348.334-.532.8-.88 1.1a24.067 24.067 0 0 0-2.428 2.415c-.862.959-1.73 1.912-2.589 2.877a6.426 6.426 0 0 1-.8.616h.908c1.1-1.135 2.14-2.34 3.229-3.489 1.674-1.768 3.405-3.482 5.127-5.202z" data-color="1"/>
        <path fill="#191919" d="M163.21 109.84c.264-.039.351-.264.472-.452l.262-.563c.417.259.348-.266.556-.344a10.541 10.541 0 0 0 .885-.909c.323-.33.827-.525.948-1.043a.814.814 0 0 0 .479-.337 4.912 4.912 0 0 1 .35-.465 10.177 10.177 0 0 0 1.59-1.5c.076-.076.149-.151.222-.227a6.305 6.305 0 0 0 1.061-.955c.323-.348.63-.715.965-1.049.593-.6 1.072-1.311 1.688-1.9.192-.181.4-.339.579-.541a14.2 14.2 0 0 1 1.583-1.642 8.007 8.007 0 0 0 1.432-1.311 17.913 17.913 0 0 1 1.964-2.094c1.351-1.335 2.586-2.776 3.924-4.121.607-.607 1.161-1.269 1.727-1.92 1.008-1.161 2.229-2.1 3.278-3.221h-.783a1.449 1.449 0 0 0-.16.172 12.065 12.065 0 0 1-1.483 1.439c-.664.6-1.228 1.3-1.86 1.933-1.015 1.022-1.952 2.124-2.983 3.136a30.182 30.182 0 0 0-2.389 2.383c-.992 1.228-2.16 2.275-3.253 3.393-1.145 1.175-2.266 2.373-3.386 3.569-.371.4-.733.822-1.077 1.244a7.425 7.425 0 0 1-1.056 1.132c-.162.1-.243.288-.371.423a22.366 22.366 0 0 0-2.2 2.316c-.385.124-.5.53-.767.777-.36.335-.848.568-1.045 1.068-.11.281-.453.318-.6.563-.16.179-.018.4-.085.591a.453.453 0 0 0-.524.364c-.152.2-.459.266-.511.557-.188 0-.291.144-.429.238a15.851 15.851 0 0 0-1.7 1.769c-1.155 1.095-2.266 2.238-3.375 3.384-.234.242-.481.473-.728.7h.382c.452-.493 1.047-.85 1.444-1.372.705-.93 1.709-1.535 2.43-2.438.626-.783 1.311-1.518 1.97-2.274a.83.83 0 0 0 .574-.473z" data-color="1"/>
        <path fill="#191919" d="M161.138 106.326c.852-.942 1.805-1.791 2.6-2.78a4.542 4.542 0 0 1 1.116-1.118c.045-.028.068-.092.108-.132.793-.79 1.443-1.707 2.311-2.443a2.122 2.122 0 0 0 .953-1.27h.052l.016-.05a33 33 0 0 0 3.359-3.277c1.227-1.242 2.467-2.48 3.634-3.782a6.7 6.7 0 0 0 1.512-1.748c.972-.554 1.452-1.593 2.265-2.3a2.5 2.5 0 0 0 .893-.785 2.89 2.89 0 0 1 .726-.787 3.756 3.756 0 0 0 .568-.6h-.334l-2.045 2.073a34.67 34.67 0 0 0-2.1 2.083c-.129.138-.066.213.007.308-.338-.01-.537.238-.74.445-.568.579-1.1 1.195-1.639 1.8-1.561 1.74-3.389 3.217-4.959 4.951-.412.456-1 .769-1.178 1.417a.548.548 0 0 0-.548.374 2.553 2.553 0 0 0-.254.22 7.89 7.89 0 0 1-1.267 1.378 8.447 8.447 0 0 0-1.866 1.78c-.958 1.212-2.123 2.2-3.16 3.314-.582.627-1.134 1.279-1.737 1.888-.861.869-1.651 1.807-2.5 2.689-.964 1-1.919 2.024-2.952 2.954-.938.846-1.569 1.957-2.593 2.738a5.263 5.263 0 0 0-.763.745h.867c.2-.208.4-.415.6-.629 1.412-1.548 2.878-3.047 4.331-4.556 1.57-1.639 3.197-3.221 4.717-4.9z" data-color="1"/>
        <path fill="#191919" d="M191.628 91.723c-1 1.183-2.129 2.23-3.195 3.343-.156.163-.245.408-.423.528a14.844 14.844 0 0 0-2.7 2.874c-.162 0-.341-.029-.362.213-.848.782-1.528 1.727-2.411 2.479-.211.181-.306.506-.526.668a24.626 24.626 0 0 0-1.947 1.774 23.69 23.69 0 0 1-1.675 1.832 18.61 18.61 0 0 0-2.249 2.14c-.76.778-1.47 1.605-2.227 2.386-1.073 1.107-2.234 2.135-3.24 3.3-.957 1.105-2.02 2.106-3.042 3.147h.968q.868-.883 1.736-1.769c1.492-1.521 2.828-3.2 4.36-4.68 1.719-1.659 3.377-3.379 5.033-5.094 1.893-1.959 3.839-3.867 5.7-5.855 2.35-2.506 4.748-4.966 7.125-7.446v-.806a5.1 5.1 0 0 0-.925.966z" data-color="1"/>
        <path fill="#191919" d="M177.3 112.365a5.2 5.2 0 0 0-1.3 1.352 21.686 21.686 0 0 1-2.506 2.688h.756c.8-.848 1.59-1.7 2.411-2.526.041-.041.07-.092.11-.133.79-.816 1.468-1.728 2.34-2.481.393-.34.963-.709.984-1.381a1.641 1.641 0 0 0-.886.542 13.873 13.873 0 0 1-1.909 1.939z" data-color="1"/>
        <path fill="#191919" d="M192.042 85.249s-2.829 2.817-4.147 4.32c-1.016 1.16-2.155 2.214-3.281 3.272-.277.261-.322.645-.632.865a11.059 11.059 0 0 0-2.173 2.109 48.9 48.9 0 0 1-4.467 4.657c-.584.555-1.057 1.2-1.634 1.766-1.46 1.433-2.786 3-4.2 4.483-1.843 1.934-3.748 3.809-5.546 5.788a5.119 5.119 0 0 1-.789.815 16.459 16.459 0 0 0-2.25 2.092c-.307.314-.6.667-.9.989h.612a18.567 18.567 0 0 1 1.806-1.786 18.513 18.513 0 0 0 1.606-1.625c.71-.763 1.51-1.443 2.237-2.192 1.051-1.083 2.042-2.226 3.114-3.288a27 27 0 0 1 2.761-2.786c.253-.187.222-.591.525-.719.591-.252.828-.853 1.27-1.253.742-.671 1.412-1.422 2.11-2.14.68-.7 1.366-1.393 2.037-2.1.86-.909 1.7-1.838 2.563-2.746.659-.693 1.338-1.367 2.006-2.05.954-.975 1.9-1.957 2.861-2.926.842-.851 1.725-1.663 2.541-2.538a32.877 32.877 0 0 1 2.479-2.446v-.559z" data-color="1"/>
        <path fill="#191919" d="M188.924 106.224c-1.2 1.345-2.543 2.555-3.786 3.86-1.328 1.394-2.619 2.823-3.912 4.249a88.62 88.62 0 0 1-1.953 2.072h.563a18.772 18.772 0 0 0 1.982-1.926 17.713 17.713 0 0 0 1.388-1.47c.525-.688 1.188-1.253 1.752-1.893.891-1.011 1.91-1.875 2.845-2.831 1.08-1.1 2.14-2.225 3.216-3.331a10.332 10.332 0 0 1 1.534-1.429v-.92c-1.202 1.214-2.489 2.336-3.629 3.619z" data-color="1"/>
        <path fill="#191919" d="M188.266 112.962c-1.125 1.121-2.2 2.286-3.285 3.443h.706c.084-.084.167-.171.252-.254.6-.591 1.21-1.2 1.772-1.84 1.536-1.753 3.3-3.284 4.842-5.033v-.69c-1.013 1-2.03 2-3.036 3.016-.435.437-.828.937-1.251 1.358z" data-color="1"/>
        <path fill="#191919" d="M190.65 116.405h.824c.36-.343.721-.684 1.079-1.03v-1.035a23 23 0 0 0-1.903 2.065z" data-color="1"/>
    </g>
</svg>
</div></div></div></div></div><div id="comp-k3rrxaeb" class="_2TxBB" title=""><div data-testid="linkElement" class="_2yXCL"><wix-image id="img_comp-k3rrxaeb" class="_1SQyl DFk41" data-image-info="{&quot;containerId&quot;:&quot;comp-k3rrxaeb&quot;,&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:1200,&quot;height&quot;:1200,&quot;uri&quot;:&quot;b2751f_b18b9c8da5384b2da5a30093d81baa6c~mv2_d_1200_1200_s_2.png&quot;,&quot;name&quot;:&quot;Flavor Fest Logo Green.png&quot;,&quot;displayMode&quot;:&quot;fill&quot;}}" data-bg-effect-name="" data-is-svg="false" data-is-svg-mask="false" data-image-zoomed=""><img alt="Flavor Fest Logo Green.png"/></wix-image></div></div></div></div></div></div></section><div id="comp-k4bowcj7" class="_1lRal"><div class="_2iB5S"></div><div data-mesh-id="comp-k4bowcj7inlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-k4bowcj7inlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-k4box0wh" class="_1Z_nJ" data-testid="richTextElement"><h2 class="font_2" style="font-size:34px"><span style="font-size:34px"><span style="font-family:helvetica-w01-roman,helvetica-w02-roman,helvetica-lt-w10-roman,sans-serif"><span style="letter-spacing:0.05em"><span style="font-weight:bold"><span style="color:#292929">February 12-21, 2021</span></span></span></span></span></h2></div></div></div></div><div id="comp-ja7w9h4a" class="_3nfU6 ignore-focus" tabindex="-1" role="region" aria-label="ABOUT"> </div><section id="comp-ja85yk0m"><div id="bgLayers_comp-ja85yk0m" class="_3_wbk"><div data-testid="colorUnderlay" class="P0kib FgquG"></div><div id="bgMedia_comp-ja85yk0m" class="_33YMf"></div></div><div data-testid="columns" class="_3BQmz"><div id="comp-ja85yk31" class="_1HpZ_"><div id="bgLayers_comp-ja85yk31" class="_3_wbk"><div data-testid="colorUnderlay" class="P0kib FgquG"></div><div id="bgMedia_comp-ja85yk31" class="_33YMf"></div></div><div data-mesh-id="comp-ja85yk31inlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-ja85yk31inlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-ja7wavd2" class="_1lRal"><div class="_2iB5S"></div><div data-mesh-id="comp-ja7wavd2inlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-ja7wavd2inlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-ja80tsjq" class="_32efi" title=""><div data-testid="linkElement" class="_3xLHE"><wix-image id="img_comp-ja80tsjq" class="_1SQyl _3s-uP" data-image-info="{&quot;containerId&quot;:&quot;comp-ja80tsjq&quot;,&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:4032,&quot;height&quot;:3024,&quot;uri&quot;:&quot;b2751f_fee22c76b0c846b3b27d3a84815ba705~mv2.jpg&quot;,&quot;name&quot;:&quot;IMG_4580.JPG&quot;,&quot;displayMode&quot;:&quot;fill&quot;}}" data-bg-effect-name="" data-is-svg="false" data-is-svg-mask="false" data-image-zoomed=""><img alt="IMG_4580.JPG"/></wix-image></div></div></div></div></div><div id="comp-ja80q1wc" class="_1Z_nJ" data-testid="richTextElement"><h2 class="font_2" style="font-size:36px">What is Girl Scout</h2>

<h2 class="font_2" style="font-size:36px">Cookie Flavor Fest?</h2></div><div id="comp-ja80xni7" class="_1Z_nJ" data-testid="richTextElement"><p class="font_8" style="line-height:1.5em;font-size:14px">Girl Scouts of Southwest Texas (GSSWT) is partnering with local restaurants/venues to offer the public their favorite and beloved Girl Scout Cookies <span style="font-style:italic">with a twist!</span>&nbsp;.</p>

<p class="font_8" style="line-height:1.5em;font-size:14px">&nbsp;</p>

<p class="font_8" style="line-height:1.5em;font-size:14px">Partnering restaurants/venues will have the opportunity to showcase a tasty Girl Scout Cookie inspired bite, drink or pairing.</p></div><div id="comp-ke08hgms" class="_2E3xE"><div class="_1XjI9"></div><div class="_3vDLr"></div><div data-mesh-id="comp-ke08hgmsinlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-ke08hgmsinlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-ke08oc52" class="_1Z_nJ" data-testid="richTextElement"><p class="font_9" style="font-size:25px; text-align:center"><span style="color:#000000"><span style="font-size:25px">iWantCookies</span></span></p></div><div id="comp-ke08inb2" class="_1Z_nJ" data-testid="richTextElement"><p class="font_9" style="font-size:19px; text-align:center"><span style="letter-spacing:0em"><span style="font-size:19px"><span style="color:#000000"><span style="font-style:normal"><span style="font-family:dinneuzeitgroteskltw01-_812426,sans-serif"><span style="font-weight:400"><span style="text-decoration:underline"><a href="./i-want-girl-scout-cookies" target="_self">Fill out this form</a></span> </span></span></span></span><span style="color:#FFFFFF"><span style="font-style:normal"><span style="font-family:dinneuzeitgroteskltw01-_812426,sans-serif"><span style="font-weight:400">and a Girl&nbsp;Scout&nbsp;will contact you and take your order </span></span></span></span><span style="color:#000000"><span style="font-style:normal"><span style="font-family:dinneuzeitgroteskltw01-_812426,sans-serif"><span style="font-weight:400">starting </span></span></span></span></span></span><span style="letter-spacing:0em"><span style="font-size:19px"><span style="color:#000000"><span style="font-style:normal"><span style="font-family:dinneuzeitgroteskltw01-_812426,sans-serif"><span style="font-weight:400">Monday, December&nbsp;14.</span></span></span></span></span><span style="font-style:normal"><span style="font-weight:400"><span style="font-size:30px"><span class="color_11"><span style="font-family:questrial,sans-serif">.&nbsp;</span></span></span></span></span></span></p></div></div></div></div><div id="comp-k40fbjst" class="_2TxBB" title=""><div data-testid="linkElement" class="_2yXCL"><wix-image id="img_comp-k40fbjst" class="_1SQyl DFk41" data-image-info="{&quot;containerId&quot;:&quot;comp-k40fbjst&quot;,&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:4950,&quot;height&quot;:4950,&quot;uri&quot;:&quot;b2751f_44070b7ae3bf426db37f57f87f765c38~mv2_d_4950_4950_s_4_2.jpg&quot;,&quot;name&quot;:&quot;LB_Thin Mints_00002-01.jpg&quot;,&quot;displayMode&quot;:&quot;fill&quot;}}" data-bg-effect-name="" data-is-svg="false" data-is-svg-mask="false" data-image-zoomed=""><img alt="LB_Thin Mints_00002-01.jpg"/></wix-image></div></div><div id="comp-k41luu8v" class="_2TxBB" title=""><div data-testid="linkElement" class="_2yXCL"><wix-image id="img_comp-k41luu8v" class="_1SQyl DFk41" data-image-info="{&quot;containerId&quot;:&quot;comp-k41luu8v&quot;,&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:4950,&quot;height&quot;:4950,&quot;uri&quot;:&quot;b2751f_649beddadad04fb7a46f0bfc5085408b~mv2_d_4950_4950_s_4_2.jpg&quot;,&quot;name&quot;:&quot;LB_Trefoils_00003-01.jpg&quot;,&quot;displayMode&quot;:&quot;fill&quot;}}" data-bg-effect-name="" data-is-svg="false" data-is-svg-mask="false" data-image-zoomed=""><img alt="LB_Trefoils_00003-01.jpg"/></wix-image></div></div><div id="comp-k40fbjsx" class="_2TxBB" title=""><div data-testid="linkElement" class="_2yXCL"><wix-image id="img_comp-k40fbjsx" class="_1SQyl DFk41" data-image-info="{&quot;containerId&quot;:&quot;comp-k40fbjsx&quot;,&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:4950,&quot;height&quot;:4950,&quot;uri&quot;:&quot;b2751f_9ede1a8084794c80963b9475301b1810~mv2_d_4950_4950_s_4_2.jpg&quot;,&quot;name&quot;:&quot;LB_Do-Si-Dos_00002-01.jpg&quot;,&quot;displayMode&quot;:&quot;fill&quot;}}" data-bg-effect-name="" data-is-svg="false" data-is-svg-mask="false" data-image-zoomed=""><img alt="LB_Do-Si-Dos_00002-01.jpg"/></wix-image></div></div><div id="comp-k40fbjsw" class="_2TxBB" title=""><div data-testid="linkElement" class="_2yXCL"><wix-image id="img_comp-k40fbjsw" class="_1SQyl DFk41" data-image-info="{&quot;containerId&quot;:&quot;comp-k40fbjsw&quot;,&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:4950,&quot;height&quot;:4950,&quot;uri&quot;:&quot;b2751f_628d87318a3c40968f37e81b70dfb2e2~mv2_d_4950_4950_s_4_2.jpg&quot;,&quot;name&quot;:&quot;LB_Samoas_00002-01.jpg&quot;,&quot;displayMode&quot;:&quot;fill&quot;}}" data-bg-effect-name="" data-is-svg="false" data-is-svg-mask="false" data-image-zoomed=""><img alt="LB_Samoas_00002-01.jpg"/></wix-image></div></div><div id="comp-k40fbjsu" class="_2TxBB" title=""><div data-testid="linkElement" class="_2yXCL"><wix-image id="img_comp-k40fbjsu" class="_1SQyl DFk41" data-image-info="{&quot;containerId&quot;:&quot;comp-k40fbjsu&quot;,&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:4950,&quot;height&quot;:4950,&quot;uri&quot;:&quot;b2751f_e5c65e2513504995b58e6bd5b48b3dca~mv2_d_4950_4950_s_4_2.jpg&quot;,&quot;name&quot;:&quot;LB_Tagalongs_00003-01.jpg&quot;,&quot;displayMode&quot;:&quot;fill&quot;}}" data-bg-effect-name="" data-is-svg="false" data-is-svg-mask="false" data-image-zoomed=""><img alt="LB_Tagalongs_00003-01.jpg"/></wix-image></div></div></div></div></div></div></section><div id="comp-k41ltipc" class="_2TxBB _3TiYw" title=""><a data-testid="linkElement" href="https://www.girlscouts-swtx.org/en/cookies/about-girl-scout-cookies/where-cookie-money-goes.html" target="_blank" rel="noopener" class="_2yXCL"><wix-image id="img_comp-k41ltipc" class="_1SQyl DFk41" data-image-info="{&quot;containerId&quot;:&quot;comp-k41ltipc&quot;,&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:2574,&quot;height&quot;:1056,&quot;uri&quot;:&quot;b2751f_8667c0020be44bf4a6b94adf53c9cd96~mv2.png&quot;,&quot;name&quot;:&quot;2020_Cookie_Promo_CouncilBanners_960x420&quot;,&quot;displayMode&quot;:&quot;fill&quot;}}" data-bg-effect-name="" data-is-svg="false" data-is-svg-mask="false" data-image-zoomed=""><img alt="2020_Cookie_Promo_CouncilBanners_960x420"/></wix-image></a></div><div id="comp-k41luu8r" class="_2TxBB" title=""><div data-testid="linkElement" class="_2yXCL"><wix-image id="img_comp-k41luu8r" class="_1SQyl DFk41" data-image-info="{&quot;containerId&quot;:&quot;comp-k41luu8r&quot;,&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:4950,&quot;height&quot;:4950,&quot;uri&quot;:&quot;b2751f_cbcd9dc94025494eae57a4729affd845~mv2_d_4950_4950_s_4_2.jpg&quot;,&quot;name&quot;:&quot;LB_Toffee-tastic_00005-01.jpg&quot;,&quot;displayMode&quot;:&quot;fill&quot;}}" data-bg-effect-name="" data-is-svg="false" data-is-svg-mask="false" data-image-zoomed=""><img alt="LB_Toffee-tastic_00005-01.jpg"/></wix-image></div></div><div id="comp-ja7wachf" class="_3nfU6 ignore-focus" tabindex="-1" role="region" aria-label="Concoctions"> </div><section id="comp-jj88y0yq"><div id="bgLayers_comp-jj88y0yq" class="_3_wbk"><div data-testid="colorUnderlay" class="P0kib FgquG"></div><div id="bgMedia_comp-jj88y0yq" class="_33YMf"></div></div><div data-testid="columns" class="_3BQmz"><div id="comp-jj88y0zh" class="_1HpZ_"><div id="bgLayers_comp-jj88y0zh" class="_3_wbk"><div data-testid="colorUnderlay" class="P0kib FgquG"></div><div id="bgMedia_comp-jj88y0zh" class="_33YMf"></div></div><div data-mesh-id="comp-jj88y0zhinlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-jj88y0zhinlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-k3t3qpmj" class="_1Z_nJ" data-testid="richTextElement"><h2 class="font_2" style="font-size:36px">COOKIE CONCOCTIONS</h2></div><div id="comp-k5h9r9aw" class="_1e6g2"></div><div id="comp-k5y3iwxe" class="_2TxBB _3TiYw" title=""><a data-testid="linkElement" href="https://www.mifamiliarim.com/" target="_blank" rel="noopener" class="_2yXCL"><wix-image id="img_comp-k5y3iwxe" class="_1SQyl DFk41" data-image-info="{&quot;containerId&quot;:&quot;comp-k5y3iwxe&quot;,&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:2595,&quot;height&quot;:3460,&quot;uri&quot;:&quot;b2751f_cb189793834c465488b9585de6bb6d46~mv2.jpg&quot;,&quot;name&quot;:&quot;Mi Familia Mexican Chocolate Tagalong Ch&quot;,&quot;displayMode&quot;:&quot;fill&quot;,&quot;crop&quot;:{&quot;x&quot;:0,&quot;y&quot;:888,&quot;width&quot;:2595,&quot;height&quot;:2572,&quot;svgId&quot;:&quot;909695c1e003409ba70b5561666c7c4d.svg&quot;}}}" data-bg-effect-name="" data-is-svg="true" data-is-svg-mask="true" data-image-zoomed=""><div class="_1ShVK"><svg ref="svgcomp-k5y3iwxe" key="svgcomp-k5y3iwxe" id="svgcomp-k5y3iwxe" version="1.1" role="img" aria-label="Mi Familia Mexican Chocolate Tagalong Ch"><defs><filter id="mask-comp-k5y3iwxe-svg-bleach"><feColorMatrix type="matrix"
			values="0 0 0 0 1
				0 0 0 0 1
				0 0 0 0 1
				0 0 0 1 0"/></filter>
			<mask id="mask-comp-k5y3iwxe">
				<use filter="url(#mask-comp-k5y3iwxe-svg-bleach)"
				id="mask-comp-k5y3iwxe-svg-use" xlink:href="#mask-comp-k5y3iwxe-svg" width="100%" height="100%" x="0" y="0"  ></use>
			</mask>
			<svg id="mask-comp-k5y3iwxe-svg" preserveAspectRatio="none" data-bbox="20 20 160 160" viewBox="20 20 160 160" height="200" width="200" xmlns="http://www.w3.org/2000/svg" data-type="shape">
    <g>
        <path d="M180 20v160H20V20h160z"/>
    </g>
</svg>
</defs><image ref="image" key="image" data-type="image" width="100%" height="100%" preserveAspectRatio="xMidYMid meet" mask="url(#mask-comp-k5y3iwxe)" data-svg-mask="mask-comp-k5y3iwxe-svg" /></svg></div></wix-image></a></div><div id="comp-k5y2s8x0"><div role="grid" class="_2Td_x"><div role="row" class="_2VBm0"><div role="gridcell" class="bDfMI"><div id="comp-k5y2s906__item1" class="_1HpZ_"><div id="bgLayers_comp-k5y2s906__item1" class="_3_wbk"><div data-testid="colorUnderlay" class="P0kib FgquG"></div><div id="bgMedia_comp-k5y2s906__item1" class="_33YMf"></div></div><div data-mesh-id="comp-k5y2s906__item1inlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-k5y2s906__item1inlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-k5y2s96x__item1" class="_1Z_nJ" data-testid="richTextElement"><h4 class="font_2" style="font-size: 18px;"><span style="font-size:18px;"><span style="letter-spacing:0.08em"><span style="font-weight:bold"><span style="color:#577083"><span style="font-family:open sans,sans-serif">Mi Familia de Mi Tierra</span></span></span></span></span></h4></div><div id="comp-k70ymn1d__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_9" style="font-size:12px"><span style="font-size:12px"><span style="font-family:futura-lt-w01-book,sans-serif">18403 I-10 West, San Antonio, TX 78257</span></span></p></div><div id="comp-k70zk1kq__item1" class="_3Mgpu"><div data-mesh-id="comp-k70zk1kq__item1inlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-k70zk1kq__item1inlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-k5y2s9ct__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:14px"><span style="font-weight:bold;"><span style="font-size:14px"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="color:#36B5CD">Mexican Chocolate Tagalong Cheesecake Cake</span></span></span></span></p></div><div id="comp-k5y2s9g3__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_8" style="line-height:1.5em;font-size:14px"><span style="color:#577083">Mexican chocolate cake filled with a crunchy Tagalong crusted peanut butter cheesecake, iced in peanut butter mousse and ganche and topped with full Tagalongs!</span></p></div></div></div></div><div id="comp-k5y2s9je__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:15px; line-height:1.5em"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="font-size:15px"><span style="color:#577083">Dates available:</span></span></span></p></div><div id="comp-k5y2s9o6__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:26px; line-height:1.5em"><span style="font-size:26px"><span style="color:#36B5CD"><span style="font-family:avenir-lt-w01_85-heavy1475544,sans-serif">February 24-March 1</span></span></span></p>

<p class="font_8" style="font-size:14px">(or until sold out)</p></div></div></div></div></div></div></div></div><div id="comp-k70rl4tb" data-testid="slide-show-gallery" data-image-mode="flexibleWidthFixed" role="region" aria-label="Slide show gallery" class="_2YJgI"><div class="_3IRil"><div class="LDYkk _3sfw6" data-testid="gallery-item-ghost" data-image-mode="flexibleWidthFixed"><a data-testid="gallery-item-click-action-link" href="https://www.cerealkillersweets.com/" target="_blank" rel="noopener" class="_33ozD _2259F"><gallery-image-sizer class="BuMf7 _3uPZJ" data-image-width="1080" data-image-height="1080"><div class="_7GiKl"><div class="_2Jvw3"><wix-image id="img_undefined" class="_1SQyl LCnpc" data-image-info="{&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:1080,&quot;height&quot;:1080,&quot;uri&quot;:&quot;b2751f_399a30f193e04a66884999888c191572~mv2.jpg&quot;,&quot;displayMode&quot;:&quot;fill&quot;}}" data-has-bg-scroll-effect="" data-bg-effect-name="" data-is-svg="false" data-is-svg-mask="false" data-image-zoomed=""><img alt="Name A Better Duo"/></wix-image></div></div></gallery-image-sizer><div data-testid="gallery-item-panel" class="_2JjY6 _22yqA"><div data-testid="gallery-item-title" class="_12tu5">Name A Better Duo</div><p data-testid="gallery-item-description" class="_1MWfi"></p></div></a></div><div class="LDYkk _3sfw6" data-testid="gallery-item-ghost" data-image-mode="flexibleWidthFixed"><a data-testid="gallery-item-click-action-link" href="https://www.cerealkillersweets.com/" target="_blank" rel="noopener" class="_33ozD _2259F"><gallery-image-sizer class="BuMf7 _3uPZJ" data-image-width="3024" data-image-height="4032"><div class="_7GiKl"><div class="_2Jvw3"><wix-image id="img_undefined" class="_1SQyl LCnpc" data-image-info="{&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:3024,&quot;height&quot;:4032,&quot;uri&quot;:&quot;b2751f_d51d56005669463793960574e9e4fcbc~mv2.jpg&quot;,&quot;displayMode&quot;:&quot;fill&quot;}}" data-has-bg-scroll-effect="" data-bg-effect-name="" data-is-svg="false" data-is-svg-mask="false" data-image-zoomed=""><img alt="Name A Better Duo"/></wix-image></div></div></gallery-image-sizer><div data-testid="gallery-item-panel" class="_2JjY6 _22yqA"><div data-testid="gallery-item-title" class="_12tu5">Name A Better Duo</div><p data-testid="gallery-item-description" class="_1MWfi"></p></div></a></div><div class="LDYkk _3sfw6" data-testid="gallery-item-ghost" data-image-mode="flexibleWidthFixed"><a data-testid="gallery-item-click-action-link" href="https://www.cerealkillersweets.com/" target="_blank" rel="noopener" class="_33ozD _2259F"><gallery-image-sizer class="BuMf7 _3uPZJ" data-image-width="2004" data-image-height="2004"><div class="_7GiKl"><div class="_2Jvw3"><wix-image id="img_undefined" class="_1SQyl LCnpc" data-image-info="{&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:2004,&quot;height&quot;:2004,&quot;uri&quot;:&quot;b2751f_b0bc640ca531470bb9c71dc3d823debd~mv2.jpg&quot;,&quot;displayMode&quot;:&quot;fill&quot;}}" data-has-bg-scroll-effect="" data-bg-effect-name="" data-is-svg="false" data-is-svg-mask="false" data-image-zoomed=""><img alt="Mint To Be"/></wix-image></div></div></gallery-image-sizer><div data-testid="gallery-item-panel" class="_2JjY6 _22yqA"><div data-testid="gallery-item-title" class="_12tu5">Mint To Be</div><p data-testid="gallery-item-description" class="_1MWfi"></p></div></a></div></div><nav aria-label="slides" class="ghlcw" data-testid="gallery-navButtons"><button class="_3-S2O _3oJYv" data-testid="gallery-prevButton" type="button" aria-label="previous"><span data-testid="gallery-prevButtonInner" role="presentation" aria-hidden="true"></span></button><button class="_3-S2O _3--Jx" data-testid="gallery-nextButton" type="button" aria-label="next"><span data-testid="gallery-nextButtonInner" role="presentation" aria-hidden="true"></span></button></nav><div data-testid="slide-show-gallery-items" class="_7KYZD" aria-live="polite"><div class="LDYkk _3sfw6" data-testid="gallery-item-item" data-image-mode="flexibleWidthFixed"><a data-testid="gallery-item-click-action-link" href="https://www.cerealkillersweets.com/" target="_blank" rel="noopener" class="_33ozD _2259F"><gallery-image-sizer class="BuMf7 _3uPZJ" data-image-width="1080" data-image-height="1080"><div class="_7GiKl"><div class="_2Jvw3"><wix-image id="img_undefined" class="_1SQyl LCnpc" data-image-info="{&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:1080,&quot;height&quot;:1080,&quot;uri&quot;:&quot;b2751f_399a30f193e04a66884999888c191572~mv2.jpg&quot;,&quot;displayMode&quot;:&quot;fill&quot;}}" data-has-bg-scroll-effect="" data-bg-effect-name="" data-is-svg="false" data-is-svg-mask="false" data-image-zoomed=""><img alt="Name A Better Duo"/></wix-image></div></div></gallery-image-sizer><div data-testid="gallery-item-panel" class="_2JjY6 _22yqA"><div data-testid="gallery-item-title" class="_12tu5">Name A Better Duo</div><p data-testid="gallery-item-description" class="_1MWfi"></p></div></a></div></div><div class="_117Oy"><div data-testid="gallery-counter" class="Bul0l">1/4</div></div><div class="_37Nly"></div></div><div id="comp-k5y3fa0m"><div role="grid" class="_2Td_x"><div role="row" class="_2VBm0"><div role="gridcell" class="bDfMI"><div id="comp-k5y3fa2t__item1" class="_1HpZ_"><div id="bgLayers_comp-k5y3fa2t__item1" class="_3_wbk"><div data-testid="colorUnderlay" class="P0kib FgquG"></div><div id="bgMedia_comp-k5y3fa2t__item1" class="_33YMf"></div></div><div data-mesh-id="comp-k5y3fa2t__item1inlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-k5y3fa2t__item1inlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-k5y3fagb__item1" class="_1Z_nJ" data-testid="richTextElement"><h4 class="font_2" style="font-size: 18px;"><span style="font-size:18px;"><span style="letter-spacing:0.08em"><span style="font-weight:bold"><span style="color:#577083"><span style="font-family:open sans,sans-serif">Cereal Killer Sweets</span></span></span></span></span></h4></div><div id="comp-k70zmmeh__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_9" style="font-size:12px"><span style="font-size:12px"><span style="font-family:futura-lt-w01-book,sans-serif">1031 Patricia, STE. 104, San Antonio,TX 78213<br />
Between Jazzercise &amp; Retox</span></span></p></div><div id="comp-k6h2qt7l__item1" class="_3Mgpu"><div data-mesh-id="comp-k6h2qt7l__item1inlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-k6h2qt7l__item1inlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-k5y3fa6j__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:14px"><span style="font-size:14px"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="color:#36B5CD"><span style="font-weight:bold">1. Mint To Be</span></span></span></span></p></div><div id="comp-k5y3fa8x__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_8" style="font-size: 16px;"><span style="font-size:16px;"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif;">Thin Mints mixed in to gooey Marshmallow Bliss and topped with Belgian White Chocolate</span></span></p></div></div></div></div><div id="comp-k6h2qwyt__item1" class="_3Mgpu"><div data-mesh-id="comp-k6h2qwyt__item1inlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-k6h2qwyt__item1inlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-k6h2on0z__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:14px"><span style="font-size:14px"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="color:#36B5CD"><span style="font-weight:bold">2. Name A Better Duo</span></span></span></span></p></div><div id="comp-k6h2p8jw__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_8" style="font-size: 16px;"><span style="font-size:16px;"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif;">Fudgie Chocolate Brownie topped with a crunchy Peanut Butter Fudge made with Do-Si-Dos</span></span></p></div></div></div></div><div id="comp-k5y3fabd__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:15px; line-height:1.5em"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="font-size:15px"><span style="color:#577083">Dates available:</span></span></span></p></div><div id="comp-k5y3fadu__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:26px; line-height:1.5em"><span style="font-size:26px"><span style="color:#36B5CD"><span style="font-family:avenir-lt-w01_85-heavy1475544,sans-serif">February 24-March 1</span></span></span></p>

<p class="font_8" style="font-size:14px">(or until sold out)</p></div></div></div></div></div></div></div></div><div id="comp-k5y3iwxc" class="_2TxBB _3TiYw" title=""><a data-testid="linkElement" href="http://dorcolspirits.com/" target="_blank" rel="noopener" class="_2yXCL"><wix-image id="img_comp-k5y3iwxc" class="_1SQyl DFk41" data-image-info="{&quot;containerId&quot;:&quot;comp-k5y3iwxc&quot;,&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:1000,&quot;height&quot;:1500,&quot;uri&quot;:&quot;b2751f_b2a7760228b848369648acfdf11affeb~mv2.jpg&quot;,&quot;name&quot;:&quot;Dorcol - Brandy_Alexander.jpg&quot;,&quot;displayMode&quot;:&quot;fill&quot;,&quot;crop&quot;:{&quot;x&quot;:0,&quot;y&quot;:89,&quot;width&quot;:1000,&quot;height&quot;:1384,&quot;svgId&quot;:&quot;909695c1e003409ba70b5561666c7c4d.svg&quot;}}}" data-bg-effect-name="" data-is-svg="true" data-is-svg-mask="true" data-image-zoomed=""><div class="_1ShVK"><svg ref="svgcomp-k5y3iwxc" key="svgcomp-k5y3iwxc" id="svgcomp-k5y3iwxc" version="1.1" role="img" aria-label="Dorcol - Brandy_Alexander.jpg"><defs><filter id="mask-comp-k5y3iwxc-svg-bleach"><feColorMatrix type="matrix"
			values="0 0 0 0 1
				0 0 0 0 1
				0 0 0 0 1
				0 0 0 1 0"/></filter>
			<mask id="mask-comp-k5y3iwxc">
				<use filter="url(#mask-comp-k5y3iwxc-svg-bleach)"
				id="mask-comp-k5y3iwxc-svg-use" xlink:href="#mask-comp-k5y3iwxc-svg" width="100%" height="100%" x="0" y="0"  ></use>
			</mask>
			<svg id="mask-comp-k5y3iwxc-svg" preserveAspectRatio="none" data-bbox="20 20 160 160" viewBox="20 20 160 160" height="200" width="200" xmlns="http://www.w3.org/2000/svg" data-type="shape">
    <g>
        <path d="M180 20v160H20V20h160z"/>
    </g>
</svg>
</defs><image ref="image" key="image" data-type="image" width="100%" height="100%" preserveAspectRatio="xMidYMid meet" mask="url(#mask-comp-k5y3iwxc)" data-svg-mask="mask-comp-k5y3iwxc-svg" /></svg></div></wix-image></a></div><div id="comp-k6gv1jce"><div role="grid" class="_2Td_x"><div role="row" class="_2VBm0"><div role="gridcell" class="bDfMI"><div id="comp-k6gv1jfr__item1" class="_1HpZ_"><div id="bgLayers_comp-k6gv1jfr__item1" class="_3_wbk"><div data-testid="colorUnderlay" class="P0kib FgquG"></div><div id="bgMedia_comp-k6gv1jfr__item1" class="_33YMf"></div></div><div data-mesh-id="comp-k6gv1jfr__item1inlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-k6gv1jfr__item1inlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-k6gv1kfk__item1" class="_1Z_nJ" data-testid="richTextElement"><h4 class="font_2" style="font-size:18px"><span style="font-size:18px"><span style="letter-spacing:0.08em"><span style="font-weight:bold"><span style="color:#577083"><span style="font-family:open sans,sans-serif">Dorćol</span></span></span></span></span></h4></div><div id="comp-k70z2r9x__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_9" style="font-size:12px"><span style="font-size:12px"><span style="font-family:futura-lt-w01-book,sans-serif">1902 S Flores St, San Antonio, TX 78204</span></span></p></div><div id="comp-k70ypu1t__item1" class="_3Mgpu"><div data-mesh-id="comp-k70ypu1t__item1inlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-k70ypu1t__item1inlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-k6gv1jp0__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:14px"><span style="font-size:14px"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="color:#36B5CD"><span style="font-weight:bold">Thin Mint Alexander</span></span></span></span><span style="font-size:14px"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="color:#36B5CD"> | $12</span></span></span></p></div><div id="comp-k6gv1jzx__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_8" style="line-height:1.5em;font-size:14px"><span style="font-style:normal"><span style="font-weight:400"><span style="font-size:16px"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="color:#545454"><span style="font-style:italic">Adult-only drink.</span> We&#39;re giving the Brandy Alexander a minty Dor</span></span></span></span><span style="color:#545454;"><span style="font-size:16px;"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif;"><span style="letter-spacing:0.08em">c</span></span></span></span><span style="font-weight:400"><span style="font-size:16px"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="color:#545454;">ol update with Kinsman Rakia, Creme de&nbsp;Menthe, and a sprinkle of Thin Mints crushed over the top. It&#39;s a boozy milkshake you&#39;ll</span></span></span></span></span><span style="font-style:normal"><span style="font-weight:400"><span style="font-size:16px"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="color:#545454">&nbsp;definitely want more than one of!</span></span></span></span></span></p></div></div></div></div><div id="comp-k6gv1jh6__item1" class="_1lRal"><div class="_2iB5S"></div><div data-mesh-id="comp-k6gv1jh6__item1inlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-k6gv1jh6__item1inlineContent-gridContainer" data-testid="mesh-container-content"></div></div></div><div id="comp-k6gv1k56__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:15px; line-height:1.5em"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="font-size:15px"><span style="color:#577083">Dates available:</span></span></span></p></div><div id="comp-k6gv1kac__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:26px; line-height:1.5em"><span style="font-size:26px"><span style="color:#36B5CD"><span style="font-family:avenir-lt-w01_85-heavy1475544,sans-serif">February 27-29</span></span></span></p></div></div></div></div></div></div></div></div><div id="comp-k5y3iwx2" class="_2TxBB _3TiYw" title=""><a data-testid="linkElement" href="https://www.facebook.com/TheScoopAtTheMill/" target="_blank" rel="noopener" class="_2yXCL"><wix-image id="img_comp-k5y3iwx2" class="_1SQyl DFk41" data-image-info="{&quot;containerId&quot;:&quot;comp-k5y3iwx2&quot;,&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:3024,&quot;height&quot;:4032,&quot;uri&quot;:&quot;b2751f_9aca051701f540b59634ae9932694d48~mv2.jpg&quot;,&quot;name&quot;:&quot;The Scoop at the Mill Thin Mint Ice Crea&quot;,&quot;displayMode&quot;:&quot;fill&quot;,&quot;crop&quot;:{&quot;x&quot;:0,&quot;y&quot;:513,&quot;width&quot;:3024,&quot;height&quot;:2786,&quot;svgId&quot;:&quot;909695c1e003409ba70b5561666c7c4d.svg&quot;}}}" data-bg-effect-name="" data-is-svg="true" data-is-svg-mask="true" data-image-zoomed=""><div class="_1ShVK"><svg ref="svgcomp-k5y3iwx2" key="svgcomp-k5y3iwx2" id="svgcomp-k5y3iwx2" version="1.1" role="img" aria-label="The Scoop at the Mill Thin Mint Ice Crea"><defs><filter id="mask-comp-k5y3iwx2-svg-bleach"><feColorMatrix type="matrix"
			values="0 0 0 0 1
				0 0 0 0 1
				0 0 0 0 1
				0 0 0 1 0"/></filter>
			<mask id="mask-comp-k5y3iwx2">
				<use filter="url(#mask-comp-k5y3iwx2-svg-bleach)"
				id="mask-comp-k5y3iwx2-svg-use" xlink:href="#mask-comp-k5y3iwx2-svg" width="100%" height="100%" x="0" y="0"  ></use>
			</mask>
			<svg id="mask-comp-k5y3iwx2-svg" preserveAspectRatio="none" data-bbox="20 20 160 160" viewBox="20 20 160 160" height="200" width="200" xmlns="http://www.w3.org/2000/svg" data-type="shape">
    <g>
        <path d="M180 20v160H20V20h160z"/>
    </g>
</svg>
</defs><image ref="image" key="image" data-type="image" width="100%" height="100%" preserveAspectRatio="xMidYMid meet" mask="url(#mask-comp-k5y3iwx2)" data-svg-mask="mask-comp-k5y3iwx2-svg" /></svg></div></wix-image></a></div><div id="comp-k6guudfc"><div role="grid" class="_2Td_x"><div role="row" class="_2VBm0"><div role="gridcell" class="bDfMI"><div id="comp-k6guudio__item1" class="_1HpZ_"><div id="bgLayers_comp-k6guudio__item1" class="_3_wbk"><div data-testid="colorUnderlay" class="P0kib FgquG"></div><div id="bgMedia_comp-k6guudio__item1" class="_33YMf"></div></div><div data-mesh-id="comp-k6guudio__item1inlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-k6guudio__item1inlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-k6guue77__item1" class="_1Z_nJ" data-testid="richTextElement"><h4 class="font_2" style="font-size:18px"><span style="font-size:18px"><span style="letter-spacing:0.08em"><span style="font-weight:bold"><span style="color:#577083"><span style="font-family:open sans,sans-serif">The Scoop</span></span></span></span></span></h4></div><div id="comp-k70znnsr__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_9" style="font-size:12px"><span style="font-size:12px"><span style="font-family:futura-lt-w01-book,sans-serif">200 N Main St, Cibolo, TX 78108</span></span></p></div><div id="comp-k70zlan3__item1" class="_3Mgpu"><div data-mesh-id="comp-k70zlan3__item1inlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-k70zlan3__item1inlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-k6guudpt__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:14px"><span style="font-size:14px"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="color:#36B5CD"><span style="font-weight:bold">Girl Scout Thin Mint Ice Cream</span></span></span></span></p></div><div id="comp-k6guudtx__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_8" style="line-height:1.5em;font-size:14px"><span style="font-style:normal"><span style="font-weight:400"><span style="font-size:16px"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="color:#545454">Creamy vanilla ice cream with real Girl Scout Thin Mints. Thin mints in every bit! Super yummy with the chocolate, mint flavor in a creamy ice cream base! Get it in a cup,&nbsp;cone&nbsp;or&nbsp;choose it as your ice cream for a Thin Mint Shake sprinkled with crushed thin mints on top of the whipped cream!</span></span></span></span></span></p></div></div></div></div><div id="comp-k6guudy9__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:15px; line-height:1.5em"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="font-size:15px"><span style="color:#577083">Dates available:</span></span></span></p></div><div id="comp-k6guue31__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:26px; line-height:1.5em"><span style="font-size:26px"><span style="color:#36B5CD"><span style="font-family:avenir-lt-w01_85-heavy1475544,sans-serif">February 24-March 1</span></span></span></p>

<p class="font_8" style="font-size:14px">(or until sold out)</p></div></div></div></div></div></div></div></div><div id="comp-k5y3mw6p" class="_2TxBB _3TiYw" title=""><a data-testid="linkElement" href="https://www.magnoliapancakehaus.com/location/magnolia-pancake-haus-embassy-oaks/" target="_blank" rel="noopener" class="_2yXCL"><wix-image id="img_comp-k5y3mw6p" class="_1SQyl DFk41" data-image-info="{&quot;containerId&quot;:&quot;comp-k5y3mw6p&quot;,&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:2016,&quot;height&quot;:1512,&quot;uri&quot;:&quot;b2751f_0706285cfd5a436593d8f1a245f21201~mv2.jpg&quot;,&quot;name&quot;:&quot;Magnolia Pancake Haus-Samoas Waffle.jpg&quot;,&quot;displayMode&quot;:&quot;fill&quot;}}" data-bg-effect-name="" data-is-svg="false" data-is-svg-mask="false" data-image-zoomed=""><img alt="Magnolia Pancake Haus-Samoas Waffle.jpg"/></wix-image></a></div><div id="comp-k6gv0lre"><div role="grid" class="_2Td_x"><div role="row" class="_2VBm0"><div role="gridcell" class="bDfMI"><div id="comp-k6gv0luz__item1" class="_1HpZ_"><div id="bgLayers_comp-k6gv0luz__item1" class="_3_wbk"><div data-testid="colorUnderlay" class="P0kib FgquG"></div><div id="bgMedia_comp-k6gv0luz__item1" class="_33YMf"></div></div><div data-mesh-id="comp-k6gv0luz__item1inlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-k6gv0luz__item1inlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-k6gv0mt5__item1" class="_1Z_nJ" data-testid="richTextElement"><h4 class="font_2" style="font-size:18px"><span style="font-size:18px"><span style="letter-spacing:0.08em"><span style="font-weight:bold"><span style="color:#577083"><span style="font-family:open sans,sans-serif">Magnolia Pancake Haus</span></span></span></span></span></h4></div><div id="comp-k70zin5y__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_9" style="font-size:12px"><span style="font-size:12px"><span style="font-family:futura-lt-w01-book,sans-serif">606 Embassy Oaks Ste 100, San Antonio, TX 78216 &amp; 10333 Huebner Rd, San Antonio, TX 78240</span></span></p></div><div id="comp-k6gv0m3b__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:14px"><span style="font-size:14px"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="color:#36B5CD"><span style="font-weight:bold">Samoas Waffle </span>| $9.25</span></span></span></p></div><div id="comp-k6gv0ma8__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_8" style="line-height:1.5em;font-size:14px"><span style="font-style:normal"><span style="font-weight:400"><span style="font-size:16px"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="color:#545454">Haus Made waffle with Chocolate Ganache, Salted Caramel, toasted coconut topped with Haus Made Whipped Cream and &nbsp;Samoas Cookie.</span></span></span></span></span></p></div><div id="comp-k6gv0mj6__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:15px; line-height:1.5em"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="font-size:15px"><span style="color:#577083">Dates available:</span></span></span></p></div><div id="comp-k6gv0mo1__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:26px; line-height:1.5em"><span style="font-size:26px"><span style="color:#36B5CD"><span style="font-family:avenir-lt-w01_85-heavy1475544,sans-serif">February 24-March 1</span></span></span></p>

<p class="font_8" style="font-size:14px">(or until sold out)</p></div></div></div></div></div></div></div></div><div id="comp-k70rwo4x" data-testid="slide-show-gallery" data-image-mode="flexibleWidthFixed" role="region" aria-label="Slide show gallery" class="_2YJgI"><div class="_3IRil"><div class="LDYkk _3sfw6" data-testid="gallery-item-ghost" data-image-mode="flexibleWidthFixed"><a data-testid="gallery-item-click-action-link" href="https://medinarivercoffee.com/" target="_blank" rel="noopener" class="_33ozD _2259F"><gallery-image-sizer class="BuMf7 _3uPZJ" data-image-width="3578" data-image-height="2684"><div class="_7GiKl"><div class="_2Jvw3"><wix-image id="img_undefined" class="_1SQyl LCnpc" data-image-info="{&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:3578,&quot;height&quot;:2684,&quot;uri&quot;:&quot;b2751f_95f83f1765674f34a3edea6202ea312f~mv2.jpg&quot;,&quot;displayMode&quot;:&quot;fill&quot;}}" data-has-bg-scroll-effect="" data-bg-effect-name="" data-is-svg="false" data-is-svg-mask="false" data-image-zoomed=""><img alt="Medina River Coffee"/></wix-image></div></div></gallery-image-sizer><div data-testid="gallery-item-panel" class="_2JjY6 _22yqA"><div data-testid="gallery-item-title" class="_12tu5">Medina River Coffee</div><p data-testid="gallery-item-description" class="_1MWfi"></p></div></a></div><div class="LDYkk _3sfw6" data-testid="gallery-item-ghost" data-image-mode="flexibleWidthFixed"><a data-testid="gallery-item-click-action-link" href="https://medinarivercoffee.com/" target="_blank" rel="noopener" class="_33ozD _2259F"><gallery-image-sizer class="BuMf7 _3uPZJ" data-image-width="2583" data-image-height="3444"><div class="_7GiKl"><div class="_2Jvw3"><wix-image id="img_undefined" class="_1SQyl LCnpc" data-image-info="{&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:2583,&quot;height&quot;:3444,&quot;uri&quot;:&quot;b2751f_9dbfa2b4d8d4477ab840f10e4682c808~mv2.jpg&quot;,&quot;displayMode&quot;:&quot;fill&quot;}}" data-has-bg-scroll-effect="" data-bg-effect-name="" data-is-svg="false" data-is-svg-mask="false" data-image-zoomed=""><img alt="Tagalong Latte"/></wix-image></div></div></gallery-image-sizer><div data-testid="gallery-item-panel" class="_2JjY6 _22yqA"><div data-testid="gallery-item-title" class="_12tu5">Tagalong Latte</div><p data-testid="gallery-item-description" class="_1MWfi"></p></div></a></div><div class="LDYkk _3sfw6" data-testid="gallery-item-ghost" data-image-mode="flexibleWidthFixed"><a data-testid="gallery-item-click-action-link" href="https://medinarivercoffee.com/" target="_blank" rel="noopener" class="_33ozD _2259F"><gallery-image-sizer class="BuMf7 _3uPZJ" data-image-width="2432" data-image-height="3242"><div class="_7GiKl"><div class="_2Jvw3"><wix-image id="img_undefined" class="_1SQyl LCnpc" data-image-info="{&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:2432,&quot;height&quot;:3242,&quot;uri&quot;:&quot;b2751f_02da8be674bc42b98565d6b5db6d037d~mv2.jpg&quot;,&quot;displayMode&quot;:&quot;fill&quot;}}" data-has-bg-scroll-effect="" data-bg-effect-name="" data-is-svg="false" data-is-svg-mask="false" data-image-zoomed=""><img alt="Do-si-dos Hot Oatmeal Bowl"/></wix-image></div></div></gallery-image-sizer><div data-testid="gallery-item-panel" class="_2JjY6 _22yqA"><div data-testid="gallery-item-title" class="_12tu5">Do-si-dos Hot Oatmeal Bowl</div><p data-testid="gallery-item-description" class="_1MWfi"></p></div></a></div></div><nav aria-label="slides" class="ghlcw" data-testid="gallery-navButtons"><button class="_3-S2O _3oJYv" data-testid="gallery-prevButton" type="button" aria-label="previous"><span data-testid="gallery-prevButtonInner" role="presentation" aria-hidden="true"></span></button><button class="_3-S2O _3--Jx" data-testid="gallery-nextButton" type="button" aria-label="next"><span data-testid="gallery-nextButtonInner" role="presentation" aria-hidden="true"></span></button></nav><div data-testid="slide-show-gallery-items" class="_7KYZD" aria-live="polite"><div class="LDYkk _3sfw6" data-testid="gallery-item-item" data-image-mode="flexibleWidthFixed"><a data-testid="gallery-item-click-action-link" href="https://medinarivercoffee.com/" target="_blank" rel="noopener" class="_33ozD _2259F"><gallery-image-sizer class="BuMf7 _3uPZJ" data-image-width="3578" data-image-height="2684"><div class="_7GiKl"><div class="_2Jvw3"><wix-image id="img_undefined" class="_1SQyl LCnpc" data-image-info="{&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:3578,&quot;height&quot;:2684,&quot;uri&quot;:&quot;b2751f_95f83f1765674f34a3edea6202ea312f~mv2.jpg&quot;,&quot;displayMode&quot;:&quot;fill&quot;}}" data-has-bg-scroll-effect="" data-bg-effect-name="" data-is-svg="false" data-is-svg-mask="false" data-image-zoomed=""><img alt="Medina River Coffee"/></wix-image></div></div></gallery-image-sizer><div data-testid="gallery-item-panel" class="_2JjY6 _22yqA"><div data-testid="gallery-item-title" class="_12tu5">Medina River Coffee</div><p data-testid="gallery-item-description" class="_1MWfi"></p></div></a></div></div><div class="_117Oy"><div data-testid="gallery-counter" class="Bul0l">1/6</div></div><div class="_37Nly"></div></div><div id="comp-k6guviwl"><div role="grid" class="_2Td_x"><div role="row" class="_2VBm0"><div role="gridcell" class="bDfMI"><div id="comp-k6guvizw__item1" class="_1HpZ_"><div id="bgLayers_comp-k6guvizw__item1" class="_3_wbk"><div data-testid="colorUnderlay" class="P0kib FgquG"></div><div id="bgMedia_comp-k6guvizw__item1" class="_33YMf"></div></div><div data-mesh-id="comp-k6guvizw__item1inlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-k6guvizw__item1inlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-k6guvjvt__item1" class="_1Z_nJ" data-testid="richTextElement"><h4 class="font_2" style="font-size:18px"><span style="font-size:18px"><span style="letter-spacing:0.08em"><span style="font-weight:bold"><span style="color:#577083"><span style="font-family:open sans,sans-serif">Medina River Coffee</span></span></span></span></span></h4></div><div id="comp-k70zou9m__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_9" style="font-size:12px"><span style="font-size:12px"><span style="font-family:futura-lt-w01-book,sans-serif">11825 West Ave Suite 101, San Antonio, TX 78216</span></span></p></div><div id="comp-k6guvj7n__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:14px"><span style="font-size:14px"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="color:#36B5CD"><span style="font-weight:bold">1. Tagalong Latte</span> | $5.25</span></span></span></p>

<p class="font_7" style="font-size:14px">&nbsp;</p>

<p class="font_7" style="font-size:14px"><span style="font-size:14px"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="color:#36B5CD"><span style="font-weight:bold">2. Samoa Latte </span>| $5.25</span></span></span></p>

<p class="font_7" style="font-size:14px"><span class="wixGuard">​</span></p>

<p class="font_7" style="font-size:14px"><span style="font-size:14px"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="color:#36B5CD"><span style="font-weight:bold">3. Thin Mint Latte</span> | $5.25</span></span></span></p>

<p class="font_7" style="font-size:14px"><span class="wixGuard">​</span></p>

<p class="font_7" style="font-size:14px"><span style="font-size:14px"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="color:#36B5CD"><span style="font-weight:bold">4. Strawberry Trefoil Frappe </span>| $5.50</span></span></span></p>

<p class="font_7" style="font-size:14px"><span class="wixGuard">​</span></p>

<p class="font_7" style="font-size:14px"><span style="font-size:14px"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="color:#36B5CD"><span style="font-weight:bold">5. Lemon Up Frappe </span>| $5.50</span></span></span></p>

<p class="font_7" style="font-size:14px"><span class="wixGuard">​</span></p>

<p class="font_7" style="font-size:14px"><span style="font-size:14px"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="color:#36B5CD"><span style="font-weight:bold">6. Do-si-dos Hot Oatmeal Bowl </span>| $3.95</span></span></span></p></div><div id="comp-k6guvjmk__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:15px; line-height:1.5em"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="font-size:15px"><span style="color:#577083">Dates available:</span></span></span></p></div><div id="comp-k6guvjr0__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:26px; line-height:1.5em"><span style="font-size:26px"><span style="color:#36B5CD"><span style="font-family:avenir-lt-w01_85-heavy1475544,sans-serif">February 24-March 1</span></span></span></p>

<p class="font_8" style="font-size:14px">(or until sold out)</p></div></div></div></div></div></div></div></div></div></div></div></div></section><div id="comp-k70seoqm" data-testid="slide-show-gallery" data-image-mode="flexibleWidthFixed" role="region" aria-label="Slide show gallery" class="_2YJgI"><div class="_3IRil"><div class="LDYkk _3sfw6" data-testid="gallery-item-ghost" data-image-mode="flexibleWidthFixed"><a data-testid="gallery-item-click-action-link" href="https://www.scoopedcookiedoughbar.com/" target="_blank" rel="noopener" class="_33ozD _2259F"><gallery-image-sizer class="BuMf7 _3uPZJ" data-image-width="3024" data-image-height="4032"><div class="_7GiKl"><div class="_2Jvw3"><wix-image id="img_undefined" class="_1SQyl LCnpc" data-image-info="{&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:3024,&quot;height&quot;:4032,&quot;uri&quot;:&quot;b2751f_8b3eb991dc4d4b92ada1b58f60246d04~mv2.jpg&quot;,&quot;displayMode&quot;:&quot;fill&quot;}}" data-has-bg-scroll-effect="" data-bg-effect-name="" data-is-svg="false" data-is-svg-mask="false" data-image-zoomed=""><img alt="Monster Tagalong Cookie Dough"/></wix-image></div></div></gallery-image-sizer><div data-testid="gallery-item-panel" class="_2JjY6 _22yqA"><div data-testid="gallery-item-title" class="_12tu5">Monster Tagalong Cookie Dough</div><p data-testid="gallery-item-description" class="_1MWfi"></p></div></a></div><div class="LDYkk _3sfw6" data-testid="gallery-item-ghost" data-image-mode="flexibleWidthFixed"><a data-testid="gallery-item-click-action-link" href="https://www.scoopedcookiedoughbar.com/" target="_blank" rel="noopener" class="_33ozD _2259F"><gallery-image-sizer class="BuMf7 _3uPZJ" data-image-width="3024" data-image-height="4032"><div class="_7GiKl"><div class="_2Jvw3"><wix-image id="img_undefined" class="_1SQyl LCnpc" data-image-info="{&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:3024,&quot;height&quot;:4032,&quot;uri&quot;:&quot;b2751f_6a3b30f03d76446989c210c86af2256c~mv2.jpg&quot;,&quot;displayMode&quot;:&quot;fill&quot;}}" data-has-bg-scroll-effect="" data-bg-effect-name="" data-is-svg="false" data-is-svg-mask="false" data-image-zoomed=""><img alt="S&#x27;mores Cookie Dough"/></wix-image></div></div></gallery-image-sizer><div data-testid="gallery-item-panel" class="_2JjY6 _22yqA"><div data-testid="gallery-item-title" class="_12tu5">S&#x27;mores Cookie Dough</div><p data-testid="gallery-item-description" class="_1MWfi"></p></div></a></div></div><nav aria-label="slides" class="ghlcw" data-testid="gallery-navButtons"><button class="_3-S2O _3oJYv" data-testid="gallery-prevButton" type="button" aria-label="previous"><span data-testid="gallery-prevButtonInner" role="presentation" aria-hidden="true"></span></button><button class="_3-S2O _3--Jx" data-testid="gallery-nextButton" type="button" aria-label="next"><span data-testid="gallery-nextButtonInner" role="presentation" aria-hidden="true"></span></button></nav><div data-testid="slide-show-gallery-items" class="_7KYZD" aria-live="polite"><div class="LDYkk _3sfw6" data-testid="gallery-item-item" data-image-mode="flexibleWidthFixed"><a data-testid="gallery-item-click-action-link" href="https://www.scoopedcookiedoughbar.com/" target="_blank" rel="noopener" class="_33ozD _2259F"><gallery-image-sizer class="BuMf7 _3uPZJ" data-image-width="3024" data-image-height="4032"><div class="_7GiKl"><div class="_2Jvw3"><wix-image id="img_undefined" class="_1SQyl LCnpc" data-image-info="{&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:3024,&quot;height&quot;:4032,&quot;uri&quot;:&quot;b2751f_8b3eb991dc4d4b92ada1b58f60246d04~mv2.jpg&quot;,&quot;displayMode&quot;:&quot;fill&quot;}}" data-has-bg-scroll-effect="" data-bg-effect-name="" data-is-svg="false" data-is-svg-mask="false" data-image-zoomed=""><img alt="Monster Tagalong Cookie Dough"/></wix-image></div></div></gallery-image-sizer><div data-testid="gallery-item-panel" class="_2JjY6 _22yqA"><div data-testid="gallery-item-title" class="_12tu5">Monster Tagalong Cookie Dough</div><p data-testid="gallery-item-description" class="_1MWfi"></p></div></a></div></div><div class="_117Oy"><div data-testid="gallery-counter" class="Bul0l">1/2</div></div><div class="_37Nly"></div></div><div id="comp-k6gtmud9" class="_2TxBB _3TiYw" title=""><a data-testid="linkElement" href="https://acenar.com/" target="_blank" rel="noopener" class="_2yXCL"><wix-image id="img_comp-k6gtmud9" class="_1SQyl DFk41" data-image-info="{&quot;containerId&quot;:&quot;comp-k6gtmud9&quot;,&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:469,&quot;height&quot;:625,&quot;uri&quot;:&quot;b2751f_cf95a71ae3cf482883d29177f8e780a2~mv2.png&quot;,&quot;name&quot;:&quot;Acenar - Lemon Up Cocktail.png&quot;,&quot;displayMode&quot;:&quot;fill&quot;}}" data-bg-effect-name="" data-is-svg="false" data-is-svg-mask="false" data-image-zoomed=""><img alt="Acenar - Lemon Up Cocktail.png"/></wix-image></a></div><div id="comp-k6gtmuda" class="_2TxBB _3TiYw" title=""><a data-testid="linkElement" href="http://www.bustedsandalbrewing.com/" target="_blank" rel="noopener" class="_2yXCL"><wix-image id="img_comp-k6gtmuda" class="_1SQyl DFk41" data-image-info="{&quot;containerId&quot;:&quot;comp-k6gtmuda&quot;,&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:640,&quot;height&quot;:640,&quot;uri&quot;:&quot;b2751f_0e4e96d21a4748afb923fbc7ce3abe2a~mv2.jpg&quot;,&quot;name&quot;:&quot;BustedSandal.jpg&quot;,&quot;displayMode&quot;:&quot;fill&quot;}}" data-bg-effect-name="" data-is-svg="false" data-is-svg-mask="false" data-image-zoomed=""><img alt="BustedSandal.jpg"/></wix-image></a></div><div id="comp-k6gtl819"><div role="grid" class="_2Td_x"><div role="row" class="_2VBm0"><div role="gridcell" class="bDfMI"><div id="comp-k6gtl84g__item1" class="_1HpZ_"><div id="bgLayers_comp-k6gtl84g__item1" class="_3_wbk"><div data-testid="colorUnderlay" class="P0kib FgquG"></div><div id="bgMedia_comp-k6gtl84g__item1" class="_33YMf"></div></div><div data-mesh-id="comp-k6gtl84g__item1inlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-k6gtl84g__item1inlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-k6gtl8pi__item1" class="_1Z_nJ" data-testid="richTextElement"><h4 class="font_2" style="font-size:18px"><span style="font-size:18px"><span style="letter-spacing:0.08em"><span style="font-weight:bold"><span style="color:#577083"><span style="font-family:open sans,sans-serif">Scooped Cookie </span></span></span></span></span><span style="font-size:18px"><span style="letter-spacing:0.08em"><span style="font-weight:bold"><span style="color:#577083"><span style="font-family:open sans,sans-serif">Dough Bar</span></span></span></span></span></h4></div><div id="comp-k70zvjmk__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_9" style="font-size:12px"><span style="font-family:futura-lt-w01-book,sans-serif;">15900 La Cantera Pkwy #2201, San Antonio, TX 78256 --- By the Apple store</span></p></div><div id="comp-k70zpu6z__item1" class="_3Mgpu"><div data-mesh-id="comp-k70zpu6z__item1inlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-k70zpu6z__item1inlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-k6gtl8b8__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:14px"><span style="font-size:14px"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="color:#36B5CD"><span style="font-weight:bold">1. Monster Tagalong Cookie Dough</span> | $5</span></span></span></p></div><div id="comp-k6gtl8er__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_8" style="line-height:1.5em;font-size:14px"><span style="color:#577083">Our popular Monster Cookie Dough combines forces with your favorite Tagalongs to create a cookie dough you won&#39;t want to miss!&nbsp;</span></p></div></div></div></div><div id="comp-k6gtl85j__item1" class="_1lRal"><div class="_2iB5S"></div><div data-mesh-id="comp-k6gtl85j__item1inlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-k6gtl85j__item1inlineContent-gridContainer" data-testid="mesh-container-content"></div></div></div><div id="comp-k70zpzdp__item1" class="_3Mgpu"><div data-mesh-id="comp-k70zpzdp__item1inlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-k70zpzdp__item1inlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-k6tjmtfk__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:14px"><span style="font-size:14px"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="color:#36B5CD"><span style="font-weight:bold">2. S&#39;mores Cookie Dough </span>| $5</span></span></span></p></div><div id="comp-k6tjnqk1__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_8" style="line-height:1.5em;font-size:14px"><span style="color:#577083">Smooth and creamy cookie dough swirled with marshmallow cream, graham cracker crumbs and pieces of Girl Scout S&#39;mores cookies throughout!</span></p></div></div></div></div><div id="comp-k6i3p15l__item1" class="_3Mgpu"><div data-mesh-id="comp-k6i3p15l__item1inlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-k6i3p15l__item1inlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-k6gtl8i9__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:15px; line-height:1.5em"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="font-size:15px"><span style="color:#577083">Dates available:</span></span></span></p></div><div id="comp-k6gtl8lt__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:26px; line-height:1.5em"><span style="font-size:26px"><span style="color:#36B5CD"><span style="font-family:avenir-lt-w01_85-heavy1475544,sans-serif">February 24-March 1</span></span></span></p>

<p class="font_8" style="font-size:14px">(or until sold out)</p></div></div></div></div></div></div></div></div></div></div></div><div id="comp-k6gtlvs1"><div role="grid" class="_2Td_x"><div role="row" class="_2VBm0"><div role="gridcell" class="bDfMI"><div id="comp-k6gtlvux__item1" class="_1HpZ_"><div id="bgLayers_comp-k6gtlvux__item1" class="_3_wbk"><div data-testid="colorUnderlay" class="P0kib FgquG"></div><div id="bgMedia_comp-k6gtlvux__item1" class="_33YMf"></div></div><div data-mesh-id="comp-k6gtlvux__item1inlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-k6gtlvux__item1inlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-k6gtlwez__item1" class="_1Z_nJ" data-testid="richTextElement"><h4 class="font_2" style="font-size:18px"><span style="font-size:18px"><span style="letter-spacing:0.08em"><span style="font-weight:bold"><span style="color:#577083"><span style="font-family:open sans,sans-serif">&Aacute;cenar</span></span></span></span></span></h4></div><div id="comp-k70zx71w__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_9" style="font-size:12px"><span style="font-family:futura-lt-w01-book,sans-serif">146 E Houston St, San Antonio, TX 78205</span></p></div><div id="comp-k6gtlw13__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:14px"><span style="font-size:14px"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="color:#36B5CD"><span style="font-weight:bold">1. Thin Mintini</span> | $11</span></span></span></p></div><div id="comp-k6gtlw4m__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_8" style="line-height:1.5em;font-size:14px"><span style="color:#577083">3/4 oz. peppermint Schnapps, 3/4 oz. Kalua, 3/4 Baily&#39;s with Thin Mint rim and </span></p>

<p class="font_8" style="line-height:1.5em;font-size:14px"><span style="color:#577083">1 1/2&nbsp;oz. of heavy cream!</span></p></div><div id="comp-k6i3ny2j__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:14px"><span style="font-size:14px"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="color:#36B5CD"><span style="font-weight:700">2. Lemon-Ups Lemon Drop</span>&nbsp;| $11</span></span></span></p></div><div id="comp-k6i3om68__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_8" style="line-height:1.5em;font-size:14px"><span style="color:#577083">1/2 Frangelico, 1/2 Deep Eddy Lemon, 1 oz. lime juice, 1/2 oz. simple syrup with a Lemon-Ups rim!</span></p></div><div id="comp-k6i3r3e7__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:14px"><span style="font-weight:bold"><span style="font-size:14px"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="color:#36B5CD">3. Cocorita with Samoas Rim </span></span></span></span><span style="font-size:14px"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="color:#36B5CD">| $11</span></span></span></p></div><div id="comp-k6i3v0pg__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_8" style="line-height:1.5em;font-size:14px"><span style="color:#577083">Frozen or on the rocks - coconut margarita with a Samoas rim!</span></p></div><div id="comp-k7100qmu__item1" class="_3Mgpu"><div data-mesh-id="comp-k7100qmu__item1inlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-k7100qmu__item1inlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-k6gtlw82__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:15px; line-height:1.5em"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="font-size:15px"><span style="color:#577083">Dates available:</span></span></span></p></div><div id="comp-k6gtlwbh__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:26px; line-height:1.5em"><span style="font-size:26px"><span style="color:#36B5CD"><span style="font-family:avenir-lt-w01_85-heavy1475544,sans-serif">February 24-March 1</span></span></span></p>

<p class="font_8" style="font-size:14px">(or until sold out)</p></div></div></div></div></div></div></div></div></div></div></div><div id="comp-k6gtm470"><div role="grid" class="_2Td_x"><div role="row" class="_2VBm0"><div role="gridcell" class="bDfMI"><div id="comp-k6gtm49s__item1" class="_1HpZ_"><div id="bgLayers_comp-k6gtm49s__item1" class="_3_wbk"><div data-testid="colorUnderlay" class="P0kib FgquG"></div><div id="bgMedia_comp-k6gtm49s__item1" class="_33YMf"></div></div><div data-mesh-id="comp-k6gtm49s__item1inlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-k6gtm49s__item1inlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-k6gtm4v6__item1" class="_1Z_nJ" data-testid="richTextElement"><h4 class="font_2" style="font-size: 18px;"><span style="font-size:18px;"><span style="letter-spacing:0.08em"><span style="font-weight:bold"><span style="color:#577083"><span style="font-family:open sans,sans-serif">Busted Sandal Brewing Company</span></span></span></span></span></h4></div><div id="comp-k70zxvrl__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_9" style="font-size:12px"><span style="font-family:futura-lt-w01-book,sans-serif">7114 Oaklawn Dr, San Antonio, TX 78229 &amp; 14743 Old Bandera Rd #5</span></p></div><div id="comp-k6gtm4ft__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:14px"><span style="font-size:14px"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="color:#36B5CD"><span style="font-weight:bold">TBD</span></span></span></span></p></div><div id="comp-k6gtm4jk__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_8" style="line-height:1.5em;font-size:14px"><span style="color:#577083">---</span></p></div><div id="comp-k6i3p7wy__item1" class="_3Mgpu"><div data-mesh-id="comp-k6i3p7wy__item1inlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-k6i3p7wy__item1inlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-k6gtm4ne__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:15px; line-height:1.5em"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="font-size:15px"><span style="color:#577083">Dates available:</span></span></span></p></div><div id="comp-k6gtm4r5__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:26px; line-height:1.5em"><span style="font-size:26px"><span style="color:#36B5CD"><span style="font-family:avenir-lt-w01_85-heavy1475544,sans-serif">February 24-March 1</span></span></span></p>

<p class="font_8" style="font-size:14px">(or until sold out)</p></div></div></div></div><div data-mesh-id="comp-k6gtm49sinlineContent-wedge-6"></div></div></div></div></div></div></div></div><div id="comp-k6mmtsr1" class="_2TxBB _3TiYw" title=""><a data-testid="linkElement" href="https://www.facebook.com/kristasculinarycreations/" target="_blank" rel="noopener" class="_2yXCL"><wix-image id="img_comp-k6mmtsr1" class="_1SQyl DFk41" data-image-info="{&quot;containerId&quot;:&quot;comp-k6mmtsr1&quot;,&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:4032,&quot;height&quot;:3024,&quot;uri&quot;:&quot;b2751f_e38febb833a9452db3a6fcf2055be27c~mv2.jpg&quot;,&quot;name&quot;:&quot;IMG_4588.JPG&quot;,&quot;displayMode&quot;:&quot;fill&quot;}}" data-bg-effect-name="" data-is-svg="false" data-is-svg-mask="false" data-image-zoomed=""><img alt="IMG_4588.JPG"/></wix-image></a></div><div id="comp-k6i306mq"><div role="grid" class="_2Td_x"><div role="row" class="_2VBm0"><div role="gridcell" class="bDfMI"><div id="comp-k6i306rz__item1" class="_1HpZ_"><div id="bgLayers_comp-k6i306rz__item1" class="_3_wbk"><div data-testid="colorUnderlay" class="P0kib FgquG"></div><div id="bgMedia_comp-k6i306rz__item1" class="_33YMf"></div></div><div data-mesh-id="comp-k6i306rz__item1inlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-k6i306rz__item1inlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-k6i307wk__item1" class="_1Z_nJ" data-testid="richTextElement"><h4 class="font_2" style="font-size:18px"><span style="font-size:18px"><span style="letter-spacing:0.08em"><span style="font-weight:bold"><span style="color:#577083"><span style="font-family:open sans,sans-serif">Krista&#39;s Culinary Creations</span></span></span></span></span></h4></div><div id="comp-k710j174__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_9" style="font-size:12px"><span style="font-family:futura-lt-w01-book,sans-serif">7824 Mainland Dr, San Antonio, TX 78250</span></p></div><div id="comp-k6i3073t__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:14px"><span style="font-weight:bold"><span style="color:#36B5CD"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif">1. Samoas: Caramel Apple Crisp</span></span></span></p>

<p class="font_8" style="font-size:14px">&nbsp;</p>

<p class="font_8" style="font-size:14px"><span style="font-weight:bold"><span style="color:#36B5CD"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif">2. Thin Mints: Mint Chocolate Chip Cupcake&nbsp;with Chocolate Fudge Frosting</span></span></span></p>

<p class="font_8" style="font-size:14px">&nbsp;</p>

<p class="font_8" style="font-size:14px"><span style="font-weight:bold"><span style="color:#36B5CD"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif">3. Lemon-Ups: Lemon-Blueberry Cupcake with Lemon Chiffon Frosting</span></span></span></p>

<p class="font_8" style="font-size:14px">&nbsp;</p>

<p class="font_8" style="font-size:14px"><span style="font-weight:bold"><span style="color:#36B5CD"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif">4. Do-Si-Dos: Peanut Granola and Granola bars</span></span></span></p>

<p class="font_8" style="font-size:14px">&nbsp;</p>

<p class="font_8" style="font-size:14px"><span style="font-weight:bold"><span style="color:#36B5CD"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif">5. Tagalongs: Cheesecake with a Tagalong crust</span></span></span></p>

<p class="font_8" style="font-size:14px">&nbsp;</p>

<p class="font_8" style="font-size:14px"><span style="font-weight:bold"><span style="color:#36B5CD"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif">6. S&#39;mores: Chocolate Whoopie Pies with a gooey S&#39;mores filling&nbsp;</span></span></span></p></div><div id="comp-k6i3f1sv__item1" class="_3Mgpu"><div data-mesh-id="comp-k6i3f1sv__item1inlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-k6i3f1sv__item1inlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-k6i307k5__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:15px; line-height:1.5em"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="font-size:15px"><span style="color:#577083">Dates available:</span></span></span></p></div><div id="comp-k6i307qb__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:26px; line-height:1.5em"><span style="font-size:26px"><span style="color:#36B5CD"><span style="font-family:avenir-lt-w01_85-heavy1475544,sans-serif">February 24-March 1</span></span></span></p>

<p class="font_8" style="font-size:14px">(or until sold out)</p></div></div></div></div></div></div></div></div></div></div></div><div id="comp-k6si1ioj" class="_2TxBB _3TiYw" title=""><a data-testid="linkElement" href="http://trueflavors.com/" target="_blank" rel="noopener" class="_2yXCL"><wix-image id="img_comp-k6si1ioj" class="_1SQyl DFk41" data-image-info="{&quot;containerId&quot;:&quot;comp-k6si1ioj&quot;,&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:3024,&quot;height&quot;:4032,&quot;uri&quot;:&quot;b2751f_4f5d42ef61f14479b43c8cdecd994fea~mv2.jpg&quot;,&quot;name&quot;:&quot;The Eatery - Thin Mint Trifle.jpg&quot;,&quot;displayMode&quot;:&quot;fill&quot;}}" data-bg-effect-name="" data-is-svg="false" data-is-svg-mask="false" data-image-zoomed=""><img alt="The Eatery - Thin Mint Trifle.jpg"/></wix-image></a></div><div id="comp-k6s9bwle"><div role="grid" class="_2Td_x"><div role="row" class="_2VBm0"><div role="gridcell" class="bDfMI"><div id="comp-k6s9bwni__item1" class="_1HpZ_"><div id="bgLayers_comp-k6s9bwni__item1" class="_3_wbk"><div data-testid="colorUnderlay" class="P0kib FgquG"></div><div id="bgMedia_comp-k6s9bwni__item1" class="_33YMf"></div></div><div data-mesh-id="comp-k6s9bwni__item1inlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-k6s9bwni__item1inlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-k6s9bwoc1__item1" class="_1Z_nJ" data-testid="richTextElement"><h4 class="font_2" style="font-size:18px"><span style="font-size:18px"><span style="letter-spacing:0.08em"><span style="font-weight:bold"><span style="color:#577083"><span style="font-family:open sans,sans-serif">The Eatery by True Flavors</span></span></span></span></span></h4></div><div id="comp-k753n9yo__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_9" style="font-size:12px"><span style="font-family:futura-lt-w01-book,sans-serif;">2800 US-281, San Antonio, TX 78212</span></p>

<p class="font_9" style="font-size:12px"><span style="font-family:futura-lt-w01-book,sans-serif;">Inside SAWS headquarters</span></p></div><div id="comp-k6s9bwrq__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:14px"><span style="font-size:14px"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="color:#36B5CD"><span style="font-weight:bold">Thin Mint Trifle </span>| $3.99</span></span></span></p></div><div id="comp-k6todt5l__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_8" style="line-height:1.5em;font-size:14px"><span style="font-style:normal"><span style="font-weight:400"><span style="font-size:16px"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="color:#545454">A chilled dessert with layers of crushed thin mint cookies, rich chocolate pudding and mint chocolate mousse, garnished with a mint leaf.</span></span></span></span></span></p></div><div id="comp-k6s9bwyf__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:15px; line-height:1.5em"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="font-size:15px"><span style="color:#577083">Dates available:</span></span></span></p></div><div id="comp-k6s9bx0l__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:26px; line-height:1.5em"><span style="font-size:26px"><span style="color:#36B5CD"><span style="font-family:avenir-lt-w01_85-heavy1475544,sans-serif">February 24-March 1</span></span></span></p>

<p class="font_8" style="font-size:14px">(or until sold out)</p></div></div></div></div></div></div></div></div><div id="comp-k6mmyp3g" class="_2TxBB _3TiYw" title=""><a data-testid="linkElement" href="https://www.southerleigh.com/location/southerleigh-brewing/" target="_blank" rel="noopener" class="_2yXCL"><wix-image id="img_comp-k6mmyp3g" class="_1SQyl DFk41" data-image-info="{&quot;containerId&quot;:&quot;comp-k6mmyp3g&quot;,&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:300,&quot;height&quot;:88,&quot;uri&quot;:&quot;b2751f_fe47a8ead08e4ae081fc4975dd629eea~mv2.png&quot;,&quot;name&quot;:&quot;southerleigh.png&quot;,&quot;displayMode&quot;:&quot;fill&quot;}}" data-bg-effect-name="" data-is-svg="false" data-is-svg-mask="false" data-image-zoomed=""><img alt="southerleigh.png"/></wix-image></a></div><div id="comp-k6mmufv7"><div role="grid" class="_2Td_x"><div role="row" class="_2VBm0"><div role="gridcell" class="bDfMI"><div id="comp-k6mmufzp__item1" class="_1HpZ_"><div id="bgLayers_comp-k6mmufzp__item1" class="_3_wbk"><div data-testid="colorUnderlay" class="P0kib FgquG"></div><div id="bgMedia_comp-k6mmufzp__item1" class="_33YMf"></div></div><div data-mesh-id="comp-k6mmufzp__item1inlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-k6mmufzp__item1inlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-k6mmuh3n__item1" class="_1Z_nJ" data-testid="richTextElement"><h4 class="font_2" style="font-size:18px"><span style="font-size:18px"><span style="letter-spacing:0.08em"><span style="font-weight:bold"><span style="color:#577083"><span style="font-family:open sans,sans-serif">Southerleigh Fine Food &amp; Brewery</span></span></span></span></span></h4></div><div id="comp-k6mmugcb__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:14px"><span style="font-size:14px"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="color:#36B5CD"><span style="font-weight:bold">Coconut Beer with Chocolate</span> | $6</span></span></span></p></div><div id="comp-k6mmugj7__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_8" style="line-height:1.5em;font-size:14px"><span style="font-style:normal"><span style="font-weight:400"><span style="font-size:16px"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="color:#545454">Porter brewed with liquid cacao and toasted coconut!</span></span></span></span></span></p></div><div id="comp-k6mmugpz__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:15px; line-height:1.5em"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="font-size:15px"><span style="color:#577083">Dates available:</span></span></span></p></div><div id="comp-k6mmugwr__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:26px; line-height:1.5em"><span style="font-size:26px"><span style="color:#36B5CD"><span style="font-family:avenir-lt-w01_85-heavy1475544,sans-serif">February 24-March 1</span></span></span></p>

<p class="font_8" style="font-size:14px">(or until sold out)</p></div><div data-mesh-id="comp-k6mmufzpinlineContent-wedge-5"></div></div></div></div></div></div></div></div><div id="comp-k6si1ioh" class="_2TxBB _3TiYw" title=""><a data-testid="linkElement" href="https://rosariossa.com/" target="_blank" rel="noopener" class="_2yXCL"><wix-image id="img_comp-k6si1ioh" class="_1SQyl DFk41" data-image-info="{&quot;containerId&quot;:&quot;comp-k6si1ioh&quot;,&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:3024,&quot;height&quot;:4032,&quot;uri&quot;:&quot;b2751f_0bdd6652d5264072ac3ba11e3bfa4cb4~mv2.jpg&quot;,&quot;name&quot;:&quot;Rosarios SamoaTini.jpg&quot;,&quot;displayMode&quot;:&quot;fill&quot;}}" data-bg-effect-name="" data-is-svg="false" data-is-svg-mask="false" data-image-zoomed=""><img alt="Rosarios SamoaTini.jpg"/></wix-image></a></div><div id="comp-k6shv1od"><div role="grid" class="_2Td_x"><div role="row" class="_2VBm0"><div role="gridcell" class="bDfMI"><div id="comp-k6shv1q6__item1" class="_1HpZ_"><div id="bgLayers_comp-k6shv1q6__item1" class="_3_wbk"><div data-testid="colorUnderlay" class="P0kib FgquG"></div><div id="bgMedia_comp-k6shv1q6__item1" class="_33YMf"></div></div><div data-mesh-id="comp-k6shv1q6__item1inlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-k6shv1q6__item1inlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-k6shv1qr1__item1" class="_1Z_nJ" data-testid="richTextElement"><h4 class="font_2" style="font-size:18px"><span style="font-size:18px"><span style="letter-spacing:0.08em"><span style="font-weight:bold"><span style="color:#577083"><span style="font-family:open sans,sans-serif">Rosario&#39;s</span></span></span></span></span></h4></div><div id="comp-k713i1me__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_9" style="font-size:12px"><span style="font-family:futura-lt-w01-book,sans-serif">910 S Alamo St, San Antonio, TX 78205</span></p></div><div id="comp-k6shv1u8__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:14px"><span style="font-size:14px"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="color:#36B5CD"><span style="font-weight:bold">Samoatini </span>| $9.95</span></span></span></p></div><div id="comp-k6shv1wg__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_8" style="line-height:1.5em;font-size:14px"><span style="font-style:normal"><span style="font-weight:400"><span style="font-size:16px"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="color:#545454">Chocolate &amp; hazelnut martini with hints of coconut &amp; cream. Rimmed with a Samoa cookie crumble.&nbsp;</span></span></span></span></span></p></div><div id="comp-k6shv1ys__item1" class="_1lRal"><div class="_2iB5S"></div><div data-mesh-id="comp-k6shv1ys__item1inlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-k6shv1ys__item1inlineContent-gridContainer" data-testid="mesh-container-content"></div></div></div><div id="comp-k6si3uz4__item1" class="_3Mgpu"><div data-mesh-id="comp-k6si3uz4__item1inlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-k6si3uz4__item1inlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-k6shv215__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:15px; line-height:1.5em"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="font-size:15px"><span style="color:#577083">Dates available:</span></span></span></p></div><div id="comp-k6shv23c__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:26px; line-height:1.5em"><span style="font-size:26px"><span style="color:#36B5CD"><span style="font-family:avenir-lt-w01_85-heavy1475544,sans-serif">February 24-March 1</span></span></span></p>

<p class="font_8" style="font-size:14px">(or until sold out)</p></div></div></div></div></div></div></div></div></div></div></div><div id="comp-k6mnjaas" class="_2TxBB _3TiYw" title=""><a data-testid="linkElement" href="https://www.facebook.com/barbarosanantonio" target="_blank" rel="noopener" class="_2yXCL"><wix-image id="img_comp-k6mnjaas" class="_1SQyl DFk41" data-image-info="{&quot;containerId&quot;:&quot;comp-k6mnjaas&quot;,&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:738,&quot;height&quot;:1030,&quot;uri&quot;:&quot;b2751f_43ed24c1b5324eb0ae7f68e629eee260~mv2.png&quot;,&quot;name&quot;:&quot;Barbaro Tagalong Ice Cream Cake.jpg.png&quot;,&quot;displayMode&quot;:&quot;fill&quot;,&quot;crop&quot;:{&quot;x&quot;:0,&quot;y&quot;:129,&quot;width&quot;:738,&quot;height&quot;:856,&quot;svgId&quot;:&quot;909695c1e003409ba70b5561666c7c4d.svg&quot;}}}" data-bg-effect-name="" data-is-svg="true" data-is-svg-mask="true" data-image-zoomed=""><div class="_1ShVK"><svg ref="svgcomp-k6mnjaas" key="svgcomp-k6mnjaas" id="svgcomp-k6mnjaas" version="1.1" role="img" aria-label="Barbaro Tagalong Ice Cream Cake.jpg.png"><defs><filter id="mask-comp-k6mnjaas-svg-bleach"><feColorMatrix type="matrix"
			values="0 0 0 0 1
				0 0 0 0 1
				0 0 0 0 1
				0 0 0 1 0"/></filter>
			<mask id="mask-comp-k6mnjaas">
				<use filter="url(#mask-comp-k6mnjaas-svg-bleach)"
				id="mask-comp-k6mnjaas-svg-use" xlink:href="#mask-comp-k6mnjaas-svg" width="100%" height="100%" x="0" y="0"  ></use>
			</mask>
			<svg id="mask-comp-k6mnjaas-svg" preserveAspectRatio="none" data-bbox="20 20 160 160" viewBox="20 20 160 160" height="200" width="200" xmlns="http://www.w3.org/2000/svg" data-type="shape">
    <g>
        <path d="M180 20v160H20V20h160z"/>
    </g>
</svg>
</defs><image ref="image" key="image" data-type="image" width="100%" height="100%" preserveAspectRatio="xMidYMid meet" mask="url(#mask-comp-k6mnjaas)" data-svg-mask="mask-comp-k6mnjaas-svg" /></svg></div></wix-image></a></div><div id="comp-k6mniy05"><div role="grid" class="_2Td_x"><div role="row" class="_2VBm0"><div role="gridcell" class="bDfMI"><div id="comp-k6mniy5l__item1" class="_1HpZ_"><div id="bgLayers_comp-k6mniy5l__item1" class="_3_wbk"><div data-testid="colorUnderlay" class="P0kib FgquG"></div><div id="bgMedia_comp-k6mniy5l__item1" class="_33YMf"></div></div><div data-mesh-id="comp-k6mniy5l__item1inlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-k6mniy5l__item1inlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-k6mnizio__item1" class="_1Z_nJ" data-testid="richTextElement"><h4 class="font_2" style="font-size:18px"><span style="font-size:18px"><span style="letter-spacing:0.08em"><span style="font-weight:bold"><span style="color:#577083"><span style="font-family:open sans,sans-serif">Barbaro</span></span></span></span></span></h4></div><div id="comp-k7132rbn__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_9" style="font-size:12px"><span style="font-family:futura-lt-w01-book,sans-serif">2720 McCullough Ave, San Antonio, TX 78212</span></p></div><div id="comp-k6mniyoz__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:14px"><span style="font-size:14px"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="color:#36B5CD"><span style="font-weight:bold">Tagalong Ice Cream Cake </span>| $7</span></span></span></p></div><div id="comp-k6mniywc__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_8" style="line-height:1.5em;font-size:14px"><span style="font-style:normal"><span style="font-weight:400"><span style="font-size:16px"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="color:#545454">Tagalong ice cream, chocolate cake and cocoa cookie crumble!</span></span></span></span></span></p></div><div id="comp-k6shzie2__item1" class="_3Mgpu"><div data-mesh-id="comp-k6shzie2__item1inlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-k6shzie2__item1inlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-k6mniz3n__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:15px; line-height:1.5em"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="font-size:15px"><span style="color:#577083">Dates available:</span></span></span></p></div><div id="comp-k6mnizb7__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:26px; line-height:1.5em"><span style="font-size:26px"><span style="color:#36B5CD"><span style="font-family:avenir-lt-w01_85-heavy1475544,sans-serif">February 24-March 1</span></span></span></p>

<p class="font_8" style="font-size:14px">(or until sold out)</p></div></div></div></div><div data-mesh-id="comp-k6mniy5linlineContent-wedge-6"></div></div></div></div></div></div></div></div><div id="comp-k6si1ioi" class="_2TxBB _3TiYw" title=""><a data-testid="linkElement" href="https://folklores-coffee-house.business.site/" target="_blank" rel="noopener" class="_2yXCL"><wix-image id="img_comp-k6si1ioi" class="_1SQyl DFk41" data-image-info="{&quot;containerId&quot;:&quot;comp-k6si1ioi&quot;,&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:3024,&quot;height&quot;:4032,&quot;uri&quot;:&quot;b2751f_9de869014159415dac694bc57d65b072~mv2.jpg&quot;,&quot;name&quot;:&quot;Folklores Coffee House chef tatu.jpg&quot;,&quot;displayMode&quot;:&quot;fill&quot;,&quot;crop&quot;:{&quot;x&quot;:0,&quot;y&quot;:196,&quot;width&quot;:3024,&quot;height&quot;:3670,&quot;svgId&quot;:&quot;909695c1e003409ba70b5561666c7c4d.svg&quot;}}}" data-bg-effect-name="" data-is-svg="true" data-is-svg-mask="true" data-image-zoomed=""><div class="_1ShVK"><svg ref="svgcomp-k6si1ioi" key="svgcomp-k6si1ioi" id="svgcomp-k6si1ioi" version="1.1" role="img" aria-label="Folklores Coffee House chef tatu.jpg"><defs><filter id="mask-comp-k6si1ioi-svg-bleach"><feColorMatrix type="matrix"
			values="0 0 0 0 1
				0 0 0 0 1
				0 0 0 0 1
				0 0 0 1 0"/></filter>
			<mask id="mask-comp-k6si1ioi">
				<use filter="url(#mask-comp-k6si1ioi-svg-bleach)"
				id="mask-comp-k6si1ioi-svg-use" xlink:href="#mask-comp-k6si1ioi-svg" width="100%" height="100%" x="0" y="0"  ></use>
			</mask>
			<svg id="mask-comp-k6si1ioi-svg" preserveAspectRatio="none" data-bbox="20 20 160 160" viewBox="20 20 160 160" height="200" width="200" xmlns="http://www.w3.org/2000/svg" data-type="shape">
    <g>
        <path d="M180 20v160H20V20h160z"/>
    </g>
</svg>
</defs><image ref="image" key="image" data-type="image" width="100%" height="100%" preserveAspectRatio="xMidYMid meet" mask="url(#mask-comp-k6si1ioi)" data-svg-mask="mask-comp-k6si1ioi-svg" /></svg></div></wix-image></a></div><div id="comp-k6shv965"><div role="grid" class="_2Td_x"><div role="row" class="_2VBm0"><div role="gridcell" class="bDfMI"><div id="comp-k6shv97u__item1" class="_1HpZ_"><div id="bgLayers_comp-k6shv97u__item1" class="_3_wbk"><div data-testid="colorUnderlay" class="P0kib FgquG"></div><div id="bgMedia_comp-k6shv97u__item1" class="_33YMf"></div></div><div data-mesh-id="comp-k6shv97u__item1inlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-k6shv97u__item1inlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-k6shv98d1__item1" class="_1Z_nJ" data-testid="richTextElement"><h4 class="font_2" style="font-size:18px"><span style="font-size:18px"><span style="letter-spacing:0.08em"><span style="font-weight:bold"><span style="color:#577083"><span style="font-family:open sans,sans-serif">Folklores Coffee House</span></span></span></span></span></h4></div><div id="comp-k7139187__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_9" style="font-size:12px"><span style="font-family:futura-lt-w01-book,sans-serif">5009 S Flores St, San Antonio, TX 78214</span></p></div><div id="comp-k6shv9bv__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:14px"><span style="font-size:14px"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="color:#36B5CD"><span style="font-weight:bold">TBD</span></span></span></span></p></div><div id="comp-k6shv9gj__item1" class="_1lRal"><div class="_2iB5S"></div><div data-mesh-id="comp-k6shv9gj__item1inlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-k6shv9gj__item1inlineContent-gridContainer" data-testid="mesh-container-content"></div></div></div><div id="comp-k6si4b4l__item1" class="_3Mgpu"><div data-mesh-id="comp-k6si4b4l__item1inlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-k6si4b4l__item1inlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-k6shv9it__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:15px; line-height:1.5em"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="font-size:15px"><span style="color:#577083">Dates available:</span></span></span></p></div><div id="comp-k6shv9l1__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:26px; line-height:1.5em"><span style="font-size:26px"><span style="color:#36B5CD"><span style="font-family:avenir-lt-w01_85-heavy1475544,sans-serif">February 24-March 1</span></span></span></p>

<p class="font_8" style="font-size:14px">(or until sold out)</p></div></div></div></div><div data-mesh-id="comp-k6shv97uinlineContent-wedge-5"></div></div></div></div></div></div></div></div><div id="comp-k6si1ioe" class="_2TxBB _3TiYw" title=""><a data-testid="linkElement" href="http://weatheredsouls.beer/" target="_blank" rel="noopener" class="_2yXCL"><wix-image id="img_comp-k6si1ioe" class="_1SQyl DFk41" data-image-info="{&quot;containerId&quot;:&quot;comp-k6si1ioe&quot;,&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:2016,&quot;height&quot;:1512,&quot;uri&quot;:&quot;b2751f_a3e66abb61d544c08ffbdda09f448ac6~mv2.jpg&quot;,&quot;name&quot;:&quot;IMG_5007.JPG&quot;,&quot;displayMode&quot;:&quot;fill&quot;,&quot;crop&quot;:{&quot;x&quot;:258,&quot;y&quot;:507,&quot;width&quot;:1645,&quot;height&quot;:997,&quot;svgId&quot;:&quot;909695c1e003409ba70b5561666c7c4d.svg&quot;}}}" data-bg-effect-name="" data-is-svg="true" data-is-svg-mask="true" data-image-zoomed=""><div class="_1ShVK"><svg ref="svgcomp-k6si1ioe" key="svgcomp-k6si1ioe" id="svgcomp-k6si1ioe" version="1.1" role="img" aria-label="IMG_5007.JPG"><defs><filter id="mask-comp-k6si1ioe-svg-bleach"><feColorMatrix type="matrix"
			values="0 0 0 0 1
				0 0 0 0 1
				0 0 0 0 1
				0 0 0 1 0"/></filter>
			<mask id="mask-comp-k6si1ioe">
				<use filter="url(#mask-comp-k6si1ioe-svg-bleach)"
				id="mask-comp-k6si1ioe-svg-use" xlink:href="#mask-comp-k6si1ioe-svg" width="100%" height="100%" x="0" y="0"  ></use>
			</mask>
			<svg id="mask-comp-k6si1ioe-svg" preserveAspectRatio="none" data-bbox="20 20 160 160" viewBox="20 20 160 160" height="200" width="200" xmlns="http://www.w3.org/2000/svg" data-type="shape">
    <g>
        <path d="M180 20v160H20V20h160z"/>
    </g>
</svg>
</defs><image ref="image" key="image" data-type="image" width="100%" height="100%" preserveAspectRatio="xMidYMid meet" mask="url(#mask-comp-k6si1ioe)" data-svg-mask="mask-comp-k6si1ioe-svg" /></svg></div></wix-image></a></div><div id="comp-k6sihxmg"><div role="grid" class="_2Td_x"><div role="row" class="_2VBm0"><div role="gridcell" class="bDfMI"><div id="comp-k6sihxod__item1" class="_1HpZ_"><div id="bgLayers_comp-k6sihxod__item1" class="_3_wbk"><div data-testid="colorUnderlay" class="P0kib FgquG"></div><div id="bgMedia_comp-k6sihxod__item1" class="_33YMf"></div></div><div data-mesh-id="comp-k6sihxod__item1inlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-k6sihxod__item1inlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-k6sihxp01__item1" class="_1Z_nJ" data-testid="richTextElement"><h4 class="font_2" style="font-size:18px"><span style="font-size:18px"><span style="letter-spacing:0.08em"><span style="font-weight:bold"><span style="color:#577083"><span style="font-family:open sans,sans-serif">Weathered Souls Brewing Co.</span></span></span></span></span></h4></div><div id="comp-k6sihxss__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:14px"><span style="font-size:14px"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="color:#36B5CD"><span style="font-weight:bold">TBD</span></span></span></span></p></div><div id="comp-k6sihxxm__item1" class="_1lRal"><div class="_2iB5S"></div><div data-mesh-id="comp-k6sihxxm__item1inlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-k6sihxxm__item1inlineContent-gridContainer" data-testid="mesh-container-content"></div></div></div><div id="comp-k6sihy0n1__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:15px; line-height:1.5em"><span style="font-family:avenir-lt-w01_35-light1475496,sans-serif"><span style="font-size:15px"><span style="color:#577083">Dates available:</span></span></span></p></div><div id="comp-k6sihy3o__item1" class="_1Z_nJ" data-testid="richTextElement"><p class="font_7" style="font-size:26px; line-height:1.5em"><span style="font-size:26px"><span style="color:#36B5CD"><span style="font-family:avenir-lt-w01_85-heavy1475544,sans-serif">February 29</span></span></span></p></div><div data-mesh-id="comp-k6sihxodinlineContent-wedge-4"></div></div></div></div></div></div></div></div><div id="comp-k6vgooay" class="_3nfU6 ignore-focus" tabindex="-1" role="region" aria-label="Map"> </div><div id="comp-k6vgbr26" class="_1NCyk"></div><div id="comp-k6txgfnn" class="_3Mgpu"><div data-mesh-id="comp-k6txgfnninlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-k6txgfnninlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-k6txgfp9" class="_1Gedt"><div class="_2wWsO"></div><div class="_7Eate"></div></div><div id="comp-k6txgfr4" class="_1Z_nJ" data-testid="richTextElement"><h2 class="font_2" style="font-size:36px"><span style="font-family:didot-w01-italic,serif">Thank you to our sponsor <span style="text-decoration:underline"><a dataquery="#textLink_k6qnx16b">@s.a.foodie</a></span> for their support of our Girl Scout Cookie Flavor Fest!</span></h2></div><div id="comp-k6txgft1" class="_2TxBB _3TiYw" title=""><a data-testid="linkElement" href="https://www.instagram.com/s.a.foodie/" target="_blank" rel="noopener" class="_2yXCL"><wix-image id="img_comp-k6txgft1" class="_1SQyl DFk41" data-image-info="{&quot;containerId&quot;:&quot;comp-k6txgft1&quot;,&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:1093,&quot;height&quot;:468,&quot;uri&quot;:&quot;b2751f_04f238ad7f534c94b53470aa42d4d6d6~mv2.png&quot;,&quot;name&quot;:&quot;Capture.PNG&quot;,&quot;displayMode&quot;:&quot;fill&quot;}}" data-bg-effect-name="" data-is-svg="false" data-is-svg-mask="false" data-image-zoomed=""><img alt="Capture.PNG"/></wix-image></a></div></div></div></div><section id="comp-jj895q2p"><div id="bgLayers_comp-jj895q2p" class="_3_wbk"><div data-testid="colorUnderlay" class="P0kib FgquG"></div><div id="bgMedia_comp-jj895q2p" class="_33YMf"></div></div><div data-testid="columns" class="_3BQmz"><div id="comp-jj895q3z" class="_1HpZ_"><div id="bgLayers_comp-jj895q3z" class="_3_wbk"><div data-testid="colorUnderlay" class="P0kib FgquG"></div><div id="bgMedia_comp-jj895q3z" class="_33YMf"></div></div><div data-mesh-id="comp-jj895q3zinlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-jj895q3zinlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-k407mso1" class="mRx66"><div class="_1kBl-"></div><div class="_2o8RY"></div><div data-mesh-id="comp-k407mso1inlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-k407mso1inlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-k407nkxs" class="_1Z_nJ" data-testid="richTextElement"><h6 class="font_6" style="font-size:30px"><span style="font-size:30px">Every year, during the Girl Scout Cookie season, </span></h6>

<h6 class="font_6" style="font-size:20px"><span style="font-size:20px">critics take advantage and spread inaccurate information regarding cookies and the proceeds. Girl Scouts of Southwest Texas and Girl Scouts of the USA is an organization that doesn&rsquo;t take a position on or develops materials about sex education. Rather than give undue attention to a long-debunked myth about Girl Scouts, we remain focused on bringing girls nationwide the single best leadership development programming in the world.</span></h6>

<h6 class="font_6" style="font-size:20px">&nbsp;</h6>

<h6 class="font_6" style="font-size:20px"><span style="text-decoration:underline;"><a href="https://www.girlscouts-swtx.org/en/about-girl-scouts/who-we-are/what-we-stand-for.html" target="_blank" rel="noopener"><span style="font-size:20px">Learn more about what we stand for here.</span></a></span></h6></div></div></div></div></div></div></div></div></section><div id="comp-jjo1ea7x" class="_3nfU6 ignore-focus" tabindex="-1" role="region" aria-label="CONTACT"> </div><div data-mesh-id="Containerc1dmpinlineContent-wedge-17"></div></div></div></div></div></div></div></div></main><div id="soapAfterPagesContainer" class="page-without-sosp"><div data-mesh-id="soapAfterPagesContainerinlineContent" data-testid="inline-content" class=""><div data-mesh-id="soapAfterPagesContainerinlineContent-gridContainer" data-testid="mesh-container-content"><div id="CONTROLLER_COMP_CUSTOM_ID"></div></div></div></div><footer id="SITE_FOOTER" class="_11CDm"><div class="_1nb6T"><div class="mTQQp"></div></div><div class="_2WCQx"><div class="_3l5s9"><div class="_1VpWy"></div></div><div class="_3sXYI"><div data-mesh-id="SITE_FOOTERinlineContent" data-testid="inline-content" class=""><div data-mesh-id="SITE_FOOTERinlineContent-gridContainer" data-testid="mesh-container-content"><section id="comp-jj89bj58"><div id="bgLayers_comp-jj89bj58" class="_3_wbk"><div data-testid="colorUnderlay" class="P0kib FgquG"></div><div id="bgMedia_comp-jj89bj58" class="_33YMf"></div></div><div data-testid="columns" class="_3BQmz"><div id="comp-jj89bj6x" class="_1HpZ_"><div id="bgLayers_comp-jj89bj6x" class="_3_wbk"><div data-testid="colorUnderlay" class="P0kib FgquG"></div><div id="bgMedia_comp-jj89bj6x" class="_33YMf"></div></div><div data-mesh-id="comp-jj89bj6xinlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-jj89bj6xinlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-ja81heze" class="_1Z_nJ" data-testid="richTextElement"><h3 class="font_3" style="font-size:22px"><span class="color_13">WHEN</span></h3></div><div id="comp-k3rti57j" class="_3Mgpu"><div data-mesh-id="comp-k3rti57jinlineContent" data-testid="inline-content" class=""><div data-mesh-id="comp-k3rti57jinlineContent-gridContainer" data-testid="mesh-container-content"><div id="comp-jawhuz9w" class="_1Z_nJ" data-testid="richTextElement"><h2 class="font_2" style="font-size:36px"><span class="color_11">CONTACT&nbsp;</span></h2></div><div id="comp-jawhe42z" class="_1Z_nJ" data-testid="richTextElement"><h3 class="font_3" style="font-size:22px"><span class="color_13">ADDRESS</span></h3></div></div></div></div><div id="comp-ja9bulj11" class="_1Z_nJ" data-testid="richTextElement"><p class="font_8" style="line-height:1.5em;font-size:14px"><span class="color_11">811 N Coker Loop</span></p>

<p class="font_8" style="line-height:1.5em;font-size:14px"><span class="color_11">San Antonio, Texas 78216</span></p></div><div id="comp-ja81ttem" class="_1Z_nJ" data-testid="richTextElement"><p class="font_8" style="line-height:1.5em;font-size:14px"><span style="color:rgb(255, 255, 255)">February 12- 21, 2021</span></p></div><div id="comp-ja81j5o4" class="_1Z_nJ" data-testid="richTextElement"><h3 class="font_3" style="font-size:22px"><span class="color_13">CONTACT US</span></h3></div><div id="comp-ja81smag" class="_1Z_nJ" data-testid="richTextElement"><p class="font_8" style="font-size:14px"><span class="color_11">210-349-2404 / 800-580-7247</span></p></div><div id="comp-ja9c067e" class="_1Z_nJ" data-testid="richTextElement"><p class="font_8" style="font-size:14px"><span style="color:#FFFFFF"><a href="mailto:info@mysite.com" target="_self">customercare@girlscouts-swtx.org</a></span></p></div><div id="comp-ja81xyou" class="_1Z_nJ" data-testid="richTextElement"><p class="font_8" style="font-size:14px"><span class="color_11">&copy; 2023 by Girl Scouts of Southwest Texas</span></p></div><div id="comp-jb4sogl6" class="_2qI_L"><ul class="_3MMC_" aria-label="Social Bar"><li id="dataItem-jb4soglq1-comp-jb4sogl6" class="_1aZQ0"><a data-testid="linkElement" href="https://www.facebook.com/GirlScoutsSWTX/" target="_blank" rel="noopener" class="_3LmCZ"><wix-image id="img_0_comp-jb4sogl6" class="_1SQyl _2sUJZ" data-image-info="{&quot;containerId&quot;:&quot;dataItem-jb4soglq1-comp-jb4sogl6&quot;,&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:200,&quot;height&quot;:200,&quot;uri&quot;:&quot;23fd2a2be53141ed810f4d3dcdcd01fa.png&quot;,&quot;displayMode&quot;:&quot;fill&quot;}}" data-has-bg-scroll-effect="" data-bg-effect-name="" data-is-svg="false" data-is-svg-mask="false" data-image-zoomed=""><img alt="White Facebook Icon"/></wix-image></a></li><li id="dataItem-jb4soglr-comp-jb4sogl6" class="_1aZQ0"><a data-testid="linkElement" href="https://www.instagram.com/girlscoutsswtx/" target="_blank" rel="noopener" class="_3LmCZ"><wix-image id="img_1_comp-jb4sogl6" class="_1SQyl _2sUJZ" data-image-info="{&quot;containerId&quot;:&quot;dataItem-jb4soglr-comp-jb4sogl6&quot;,&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:200,&quot;height&quot;:200,&quot;uri&quot;:&quot;81af6121f84c41a5b4391d7d37fce12a.png&quot;,&quot;displayMode&quot;:&quot;fill&quot;}}" data-has-bg-scroll-effect="" data-bg-effect-name="" data-is-svg="false" data-is-svg-mask="false" data-image-zoomed=""><img alt="White Instagram Icon"/></wix-image></a></li><li id="dataItem-jb4soglr2-comp-jb4sogl6" class="_1aZQ0"><a data-testid="linkElement" href="https://twitter.com/GirlScoutsSWTX" target="_blank" rel="noopener" class="_3LmCZ"><wix-image id="img_2_comp-jb4sogl6" class="_1SQyl _2sUJZ" data-image-info="{&quot;containerId&quot;:&quot;dataItem-jb4soglr2-comp-jb4sogl6&quot;,&quot;displayMode&quot;:&quot;fill&quot;,&quot;imageData&quot;:{&quot;width&quot;:200,&quot;height&quot;:200,&quot;uri&quot;:&quot;01ab6619093f45388d66736ec22e5885.png&quot;,&quot;displayMode&quot;:&quot;fill&quot;}}" data-has-bg-scroll-effect="" data-bg-effect-name="" data-is-svg="false" data-is-svg-mask="false" data-image-zoomed=""><img alt="White Twitter Icon"/></wix-image></a></li></ul></div></div></div></div></div></section></div></div></div></div></footer></div></div><div id="SCROLL_TO_BOTTOM" class="_3nfU6 ignore-focus" tabindex="-1" role="region" aria-label="bottom of page"> </div></div></div>

<script>
    window.firstPageId = 'c1dmp'
    window.bi.sendBeat(12, 'Partially visible', {pageId: window.firstPageId})
    window.fedops.phaseMark('partially_visible')
</script>




    <!--pageHtmlEmbeds.bodyEnd start-->
    
    <!--pageHtmlEmbeds.bodyEnd end-->


<!-- warmup data start -->
<script type="application/json" id="wix-warmup-data">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</script>
<!-- warmup data end -->




</body>
</html>
